Probleme mit Grundplatte elektronik Zündung

  • Hallo zusammen.Habe mit der Grundplatte ein problem.Erst hatte ich eine Überspannung das mir alle Glühbirnen durch branten.Beim durchmessen ist mir aufgefallen,das alle Spulen untereinander kontakt haben! Habe die Grundplatte ausgbaut und nochmal gemessen aber das selbe.Sind die nicht isoliert,wenn ja wie kann ich es beheben.Dank für alle Ratschläge

  • Alle Spulen sind gegen Masse geschalten und somit indirekt miteinander verbunden. Auf der anderen Seite der Spule sind Verbraucer wie z. B. Glühbirnen (Scheinwerfer, Rücklicht) angeschlossen, die ebenfalls einen Masseanschluss haben.
    Sind denn alle Glühbirnen zugleich durchgebrannt?
    Schaltplan

  • Hattest Du die GruPla schon vorher drin, und alles war gut, oder hattest Du die GruPla neu eingebaut? Im zweiten Fall würde ich prüfen, ob Du nicht eine 12V-Grundplatte in ein 6V-System eingebaut hast. Sind denn die Blinker auch durchgebrannt?

  • Hallo.Das Licht wurder einmal ganz hell und alle Birnen waren durch neue rein genau das selbe.Eine neue Grundplatte habe ich auch schon drin gehabt auch nicht anderst.Habe mit einen Durchgangsprüfer mal gemessen an einer Spule angesetzt und auf alle durchgang gehabt.

  • Ja alle sind zu gleich durch gebrannt!Wenn ich den Strom messe bei laufenden Motor habe ich für Batterie und Rücklicht 6V und bei der Lichtspule das doppelte bis dreifache an Strom ,jenachdem wieviel gas ich gebe.Es ist noch die erste Grundplatte also das orginal.Bis zu letzten Winter war alles OK.Blinker sind auch noch OK.,da Ladestrom ja 6V sind.

  • Ja alle sind zu gleich durch gebrannt!Wenn ich den Strom messe bei laufenden Motor habe ich für Batterie und Rücklicht 6V und bei der Lichtspule das doppelte bis dreifache an Strom ,jenachdem wieviel gas ich gebe.Es ist noch die erste Grundplatte also das orginal.Bis zu letzten Winter war alles OK.Blinker sind auch noch OK.,da Ladestrom ja 6V sind.

  • Spannung wird in Volt angegeben, Strom in Ampere. Wenn Du Spannung messen willst, misst Du an den beiden Kabeln, die an der Birne angeschlossen sind. Wenn Du einen Strom messen willst, musst Du die Leitung auftrennen und das Messgerät an die beiden Trennstellen anschließen.


    Zur durchbrennenden Birne. Ne Birne brennt durch, wenn zu viel Strom durch den Glühfaden fließt. Bei den Simmen kann das dadurch kommen, dass eine Birne mit zu kleiner Leistung (wird in Watt (W) angegeben) eingebaut ist. Also z.Bsp. eine 25W-Birne statt einer 35W-Birne. Hast Du eine Birne mit der richtigen Leistung drin?


    Ich hatte schon Birnen vom China-Versand, bei denen die falsche Leistung aufgedruckt war. Nimm also Lieber Markenware.

  • An der Grundplatte ist alles orginal.Ne Birne habe ich auch eine 6V/35W drin.Wie schon geschrieben die Spannung schnellt nach oben wenn ich gas gebe so bis 18V.Das ging mit einmal beim fahren da war alles dunkel.

  • Zitat

    Das Licht wurder einmal ganz hell und alle Birnen waren durch


    Was alles ist "alle"?
    Welche Nummer hat die Grundplatte?
    Welche Nummer und Farbe hat das Polrad?
    Hast du irgendetwas verändert, bevor das Problem auftrat?
    Sitzt das Polrad fest?
    Erfüllt die Scheibenfeder ihre Funktion?
    Lässt sich die Kurbelwelle rein/ raus oder hoch/ runter bewegen?

  • Also die Grundplatte ist noch die orginale vom Jahr 84.Vorn wurde das Licht hell, hinten hab ich nicht gesehe war am fahren.Geändert wurde nichts.Polrad sitzt fest und es ist schwarz,war auch nie ein anders drin. Kurbelwelle ist auch I.O..Nummer Grundplatte vorn steht 8305 1/1-100 innen S191 5915/2 1

  • Du schreibst immer original. Hast du die Karre 1984 gekauft?
    Welche Nummer hat das Polrad?
    Meines erachtens müsste dort ein rotes rein, nur die nachgebauten SLEZ-Polräder sind schwarz.
    Die Grundplatte ist die richtige.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!