BVF Vergaser -> Pfütze

  • Hab bei meinem Habicht unter dem Gaser immer ne kleine Pfütze und wenn er nen Tag stand und ich den Benzinhahn öffne läuft wieder viel Sprit nach.
    Jetzt dachte ich die Dichtung der Schwimmerkammer wäre defekt, aber die sieht wie neu aus.
    ISt das jetzt einfach normal oder sollte ich mal bei irgentwas nachschauen?
    Beim der S51 mit Bing ist weder ne Pfütze noch läuft nach 3 Tagen Sprit nach wenn man den Hahn öffnet.

  • ich würde fast meinen hintern darauf verwetten, dass der schwimmer abgesoffen ist. oder er klemmt oder er ist falsch eingestellt. bau ihn mal aus und schüttel ihn mal. wenn du dein ohr nah genug dran hälst, hörst du ein plätschern, wenn er undicht ist und benzin hinein geraten ist. in dem fall bleibt dir wohl nur der tausch. hörst du kein plätschern, dann überprüfe die einstellungen.

  • Hab das wohl bisschen schwammig formuliert: Also der trocknet immer aus, daher wenn der nen TAg stand läuft wieder etwas Sprit durchn Schlauch bis der Schwimmer schließt.
    Und wenn man jetzt ne Weile gefahren ist war auch wieder Sprit unter dem Gaser.

  • So schnell sollte der Sprit eigentlich nicht verdunsten.
    Das passiert evtl. dann, wenn die thermische Isolation zwischen Ansaugstutzen und Vergaser wegen fehlender Isolierscheibe nicht i.O.ist.


    Ansonsten mach mal den Vergaser und vor allem den Motor unterhalb des Vergasers richtig sauber (Bremsenreiniger) und wenn's richtig trocken ist, dann besprüh alles mit Mehl.


    Peter

  • Ich schließ mich Peter an das Ventil schließt nicht. Hatte ich auch bis ein neuer Gaser verbaut wurde seither trocken unter ihm. Hatte auch vorher alles beim alten gemacht neue Dichtung die ganzen Düsen raus sauber gemacht den Schwimmer eingestellt hat alles nichts gebracht. nur neue Düsen hatte ich nicht reingemacht, dachte die wären in Ordnung, wohl eher nicht.
    Gruß Dirk

  • ICh dachte mir das so: Beim fahren läuft ja nur was unter den Gaser -> weil der Sprit schwappt und dann über den Rand der Schwimmergehäusekante läuft.
    Wenn das da nicht ganz dicht ist verdunstet ja auch im Stand Benzin udn zieht aus dem Gehäuse, das wäre aber nur das 2. "Problem".

  • Ähm ich muss mal nachfragen. Der TE schreibt doch, dass die Wanne leer läuft. Wenn die leer ist und Sprit immer wieder in Mengen nachläuft, beim Benzinhahn öffnen, dann ist doch eher die Wanne undicht. Oder wie?

  • Der TE schreibt doch, dass die Wanne leer läuft. Wenn die leer ist und Sprit immer wieder in Mengen nachläuft, beim Benzinhahn öffnen, dann ist doch eher die Wanne undicht. Oder wie?

    Genau. Aber eigentlich geht das nicht. Der Sprit verdunstet nicht an einem Tag, dem thermischen Gedanken von Peter schließ ich mich auch nicht an. Also ist entweder die Wanne undicht, was ich mir auch nicht vorstellen kann, oder die Beobachtung stimmt nicht.

  • Hast du denn mal gemessen wieviel da wirklich nach läuft? Denn wenn die Wanne leer ist plätschert ja doch einiges durch. Wenn aber zB nur der Schlauch leer ist, dann läuft was nach, aber nicht so viel. Ich hatte das auch mal, da ich jetzt einen schwarzen Benzinschaluch habe sehe ich es aber nicht mehr.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!