Motor Problem Motor nimmt kein Gas mehr an und geht im Leerlauf aus

  • Ich habe ein größeres Problem mit mit meiner Simson. Ich bin nun 5 Wochen täglich 33 KM gefahren und auf einmal fing das Problem an.


    Ich wollte wie immer zur Arbeit fahren und auf einmal nach 5 KM während der Fahrt, nahm mein Moped kein gas mehr an. Nach 5 antrittversuchen hab ich erstmal gewartet ca 3 min und habe sie mit Schock wieder an bekommen. Bin dann weiter gefahren und wieder das selbe nimmt kein gas mehr an und geht aus. Das ging alle 500m so.


    Aus zeitlichen Gründen stand das Mopet dann 3 Tage durfte das Firmenauto nehmen.
    Der stamm mechaniker der Firma wo ich arbeite hat dann den Vergaser gereinigt und meihnte sie läuft wieder.



    Als ich dann Abend (21.30) nach Hause wollte, Sie Sprang (mit halb gezogenem Shock) auf den Ersten Antritt an, da dachte ich "oh sie läuft wieder".......


    Nix da nach 6 KM ging das ganze wieder von Vorne los.


    So heute Morgen habe ich dann mal nachgetankt ca 1,5 l nur vorsichtshalber es waren noch 2-3 l drinne. Bin auch ca 8 KM ohne Probleme gefahren warum auch immer...... sie lief aber weiter hab ich mich nicht getraut:D



    Ich hab elektronik Zündung. Vergaser 16N1 Benzinhan ist neu.



    Werde jetzt Zünkabel/Stecker/Benzinfilter Sämmtliche Düsen/Schwimmer erneuern . Wollte ich ja eh mal machen.




    Weiß jemand was es sein könnte?

  • mit Schock


    Oh Schreck lass nach. Denk mal dran, wie es Deiner Oma oder Deinem Opa gehen mag, wenn Du ihnen einen Schock verpasst. Herzklabster riskierst Du damit und wird dann auch enterbt! Also nie nich Schocken! Auch nicht die Simme, denn die hat einen Startvergaser.



    Benzinfilter



    Hauch wech die Sche....!


    Mach Benzin, Benzinhahn und Tank richtig sauber, dann kannst Du auf diesen Durchflussbegrenzer oder sogar Verhinderer locker verzichten. Fürs Erste bau einfach einen neuen Filter ein, aber wirklich nur, um schleunigst das Übel an der Wurzel auszurotten. Vermutlich ist Dein Tank verdreckt, verrostet oder es ist Wasser im Sprit.


    Peter


  • Werde jetzt Zünkabel/Stecker/Benzinfilter Sämmtliche Düsen/Schwimmer erneuern . Wollte ich ja eh mal machen.


    Zündkabel/Stecker ist richtig, sollte wenn schon alt und porös mal getauscht werden
    Benzinfilter raus (Tank danach entrosten und reinigen)
    Düsen können bleiben wenn OK, Schwimmer auch (lieber mit Druckluft/Bremsenreiniger ordentlich reinigen, Schwimmerhöhe prüfen ggf. nachstellen).


    Der Fehler ist ja scheinbar eh nicht mehr da, sonst wäre er auf der 8 Km Strecke aufgetreten. Ursache war also vermutlich eine zu geringe Spritflussmenge (die mit vollerem Tank jetzt wieder ausreichend ist. also lieber mal nach messen, sollten 200 ml/min rauskommen).

  • Ich hab ja gestern Filter und schlauch gewechselt, und im Filter ist nach einer Runde Fahren wieder dreckt drin, und nach dem Filter im Schlauch sieht man ganz kleine Partikel Dreck oder so was. Werde heute den Tank usw mal gründlich reinigen und Frischen Sprit Tanken.


    Seit ich den Neuen Filter drin habe ist der schlauch vom Tank zum Filter nich voller Sprit sondern es läuft nur gemächlich (standgas) nach und hinterm Filter ist der halbe schlauch nur voll mit Sprit.


    Ist das Normal?

  • So.... ich hab den Tank und Vergaser Gereinigt. Das Sieb des Benzinhans war zur hälfte voller dreck. vergaser ging einigermaßen habe ihn trozdem Gereiningt und den Schwimmer neu eingestellt.


    Bei der gelegenheit habe ich mal meinen Reserve Kanister unter die Lupe genommen.... (wenn ich Tanke Fahre nehm ich immer noch nen Kanistervoll mit)


    Da Schwimmte nen haufen dreck drin rum.....


    Ich denke bzw Hoffe dass das der Fehler war. Bin nach der Reinigung 17 KM Stadt/ewig Berg auf und ne schöne Lange grade (vollgas) gefahren. Bis jetzt läuft sie

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!