Tachonadel wackelt wie ... Sau!

  • Hey Gonzzo, also nochmal die Schnecke im Deckel ist komplett neu und gefettet die Fahne auf dem Ritzel ist ebenfalls neu, die Welle hatte ich vorgestern draussen und geölt. Wie gesagt vor der Demontage war die Welle nicht dolle verlegt und pendelte immer um die 10Kmh. Jetzt nachedem ich alles sauber gefettet(geölt) und sogut es ging verlegt habe geht der Tacho nach dem Mond. Hätt ichs gelassen wärs besser gewesen.
    Gruß Dirk
    P.S: jap die Welle dreht leicht im ausgebauten Zustand. Habe beim ölen immer gedreht damit das Öl sich sauber verteilt.

  • Die Welle wird sicher nicht mehr vom Mitnehmer richtig mitgenommen, sodass der Mitnehmer durchdreht. Bau im Deckel das Ding aus und biege die viereckige Form vorsichtig nach.
    Durch das ölen wurde der Schlupf sicher erhöht. Ursache des Problems ist aber trotzdem der Mitnehmer, nicht das ölen - das nachölen hat das Problem nur verdeutlicht.


    Falls das nicht hilft, versuch mal im Tacho das selbe, oder bau die Welle auch mal andersrum ein.

  • fahre zwar nur S 51 aber leider hatte ich das Tacho am Halter zu fest angezogen,was zum Pendeln der Nadel führte....


    durch das feste Anziehen hat das Gewinde am Tacho sich ein wenig verzogen.Was zum unrunden Lauf des Vierkantmitnehmers führte . Die Vorspannung der Tachowelle stieg dann bei jeder Drehbewegung an bis sich der Mitnehmer schlagartig drehte usw usw......daher kam bei mir das besagte Pendeln der Nadel

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!