Beiträge von kuerzi

    Ich habe einen 16 N 1 - 12 Vergaser und die Teillastnadel hängt in der 3ten Kerbe (das untere von den beiden Blättchen).
    Aktuell gibt es einen Thread von Crypt "Sympathisches (Kerzen-)Gesicht?!" in dem ein Foto eingebunden ist. Die Kerze entspricht meiner, mit der Ausnahme das bei mir der Rand nicht verölt ist sondern sauber. Diese wurde als gut befunden. Für mich als Laie ist allerdings nichts rehbraunes festzustellen.
    Schlauchschelle sitzt fest drauf.
    Heute habe ich einen Kumpel meinen Vergaser einstellen lassen. Der Motor läuft jetzt rund und sauber. Ich dachte meine Probleme wären gelöst, doch nach ca. 5 km begann der Vogel kurz zu stottern und dann verabschiedete er sich.
    'Danach habe ich keine Chance mehr das Moped anzulassen. Nach vielen Startversuchen habe ich dann die Zünkerze getauscht und die Schwalbe spring mit anschieben wieder an. Danach kann man wieder einige Kilometer fahren. Die alte Zünkerze war übrigens nass - also Sprit kommt an!!
    Irgendwie dreh ich mich im Kreis...
    Wie schaut es eigentlich bei euch mit der Wärme des Zylinders aus. Meiner "glüht" nach wenigen Kilometern - ist das normal ?
    Mir kommt es so vor als wäre es der Zündkerze irgenwann zu heiss und streikt daraufhin. Aber warum ?
    Ich habe allerdings die Isolator Spezial 260 wie hier alle empfehlen.
    Benzin laüft während der Fahrt übrigens auch sauber nach.

    So der erste Teil meines Problemes hat sich erledigt.
    Die gute alte Kurbelwelle war kaputt!! Der Fehler wurde mittlerweile behoben. Jetzt zum nächsten Schritt - Vergasereinstellung.
    Hierzu bin ich auf Prof Simmi's Page gegangen und meine Kerze mit der ich nun ca. 3 km gefahren bin verglichen. Da haben sich allerdings wieder abgründe in meinen Wissen aufgetan.
    1. Wieviele km muss man überhaupt fahren, dass das Kerzengesicht aussagefähig ist ?
    2. Kann mir bitte einer bildlich erklären was an der Zündkerze die Isolatorspitze, Isolatorkörper, Elektroden und Gehäuse ist ?
    3. Aktuell tendiere ich zu Kerze B (zu heiss). Hilfepunkte hierzu: Zu niedriger Wärmewert, zu mageres Gemisch, zuviel Frühzündung, schlechte Kühlung des Zylinders. Was heisst Gemisch zu mager und Schraube ich dazu die Schraube etwas rein oder raus ?


    Ich möchte mich nochmals für alles Hilfestellungen bedanken und hoffe das ihr mir dieses Mal wieder helfen könnt.


    Gruß aus Franken
    kürzi

    Ich habe nun eine Woche an meiner Schwalbe rumgemacht. Tank ausgebaut und gereinigt, neuen Kraftstoffhahn eingebaut, neuen Benzinschlauch eingehängt, 2 neue Schlösser, neuen Rückspiegel und eine neue Zündkerze reingebastelt. Ergebnis: Der Vogel mag mich immer noch nicht.
    Das mit dem Motor hochjagen hat sich erledigt. Der Kolben im Vergaseran der an dem Gasbowdenzug hängt blieb beim Einbau, wie von euch vermutet, immer oben hängen. Deswegen Vollgas. Der Fehler wurde behoben.


    Leider habe ich jetzt aber immer noch mein altes Problem. Die Schwalbe geht mit Shoke an, aber wenn ich damit fahren will muss ich kämpfen das es nicht aus geht. Ist aber nur eine Frage von ein bis zwei Minuten das es dann trotzdem passiert. Mach ich den Shoke aus - geht auch die Schwalbe sofort aus. Um so öfter ich probiere, um so schwerer geht sie an.


    In der FAQ steht man stellt den Vergaser mit warmgefahrenen Motor ein. Leider kann ich nicht so lange warten, denn warmlaufen lassen geht ja nicht...
    Ich muss also im kalten Zustand an den Schrauben drehen. Doch ich höhre keinerlei Unterschiede bei ganz herausgedrehten oder hineingedrehten Schrauben. Ist eine Vergasereinstellung denn im kalten Zustand überhaupt möglich ?


    Hat vielleicht irgendwo in Deutschland noch eine geniale Idee was das Problem meiner Schwalbe sein könnte ?

    Hehe, so viel Schusseligkeit traue ich mir zwar problemlos zu, aber hier trifft es mal nicht zu.
    Mal noch ne Frage zum Vergaser. An diesem befinden sich ja noch eine Menge lustiger Schrauben mit denen man tolle Sachen einstellen kann (man sieht das mein Buch noch nicht da ist). Ist es möglich das ich beim säubern an eine geraten bin, die beim verstellen den Motor in die Lüfte jagt ?

    Ich habe nun erstmal den Vergaser komplett zerlegt und gesäubert.
    Das Ergebnis ist fast perfekt. Die Schwalbe springt nun sofort an und geht auch nicht aus. Doch da mir mein Trommelfell heilig ist muss ICH den Motor ausschalten. Die Schwalbe dreht nun so hoch das man denkt bald zerreist es den Vogel. Habe ich beim zusammenbauen des Vergasers etwas falsch gemacht oder ist dies die Einstellung ?
    Standgas habe ich komplett raus und reingedreht aber es ändert sich nichts !
    Den Tank werde ich trotzdem noch reinigen...
    Wäre schön wenn ihr mir helfen könntet !
    Danke

    Danke für die schnelle Antwort. Werde ich einmal ausprobieren, aber warum springt sie dann nicht mehr an oder geht danach gleich wieder aus ? Nach entfernen der Blase müsste doch dem Anspringen nichts mehr entgegenstehen. Das Problem mit der Blase könnte sich dadurch allerdings in Luft auflösen...

    Hallo
    Nach 6jähriger Pause habe ich mir letzte Woche wieder eine Schwalbe zugelegt. Das gute Stück ist eine KR51/2, Baujahr 84 und ist mit 4 Gängen ausgestattet. Ich habe aber jetzt schon das erste Problem. Der Vogel will nicht mehr fliegen. Egal in welchen Gang ich fahre treten Zündausstzer auf. Ich habe es erst auf die Standzeit über den Winter geschoben doch es wurde immer häufiger. An Ampeln kam es dann schon mal vor das der Motor ausging. Mittlerweile habe ich sogar Mühe die Schwalbe anzubringen und wenn sie laüft geht sie ziemlich schnell wieder aus (ausser ich jage den Motor hoch...).
    Geprüft habe ich daraufhin:
    1. Zündkerze - Ergebnis: schaut optimal aus
    2. Luftfilter ist sauber
    3. Benzinschlauch zum Motor: Dort befand sich eine Luftblase von ca. 5 cm länge. Habe ich abgelassen aber es bildet sich immer wieder eine. Ist das normal in dieser grösse ? Luftblasen kommen vom motor her.
    4. standgas nach oben gedreht bringt auch nix...
    Hier ist mein Wissen auch zu Ende,hehe. Deswegen habe ich mir auch wieder ein Reperaturbuch über Simson Schwalbe bestellt. Das hat mir damals sehr geholfen. Damit bin ich dann im Stande eure hoffentlichen Tips umzusetzen! Ich hoffe das Ihr mir Helfen könnt.
    Für mich als Techniklaien ist die Sache mit den Zündaussetzern klar. Die grosse Luftblase. Aber warum bekomm ich das Teil fast nicht mehr an und geht mir gleich wieder aus, obwohl ich die Blase rauslasse?
    Wäre sehr nett wenn ihr mir hefen könntet
    Danke
    kuerzi