Beiträge von Sputnik

    Ok dann kann man Spritmangel als Ursache schon mal ausschließen. Vielleicht zuviel Sprit/zuwenig Luft. Andererseits wären dann eher Spätzündungen zu erwarten, also wenns wirklich Richtung Vergaser patscht wird eher zuviel Frühzündung durch die Zündanlage die Ursache sein. Kenne mich bei Elektron.Zündanlage aber zuwenig aus, welche Fehlerquellen es da außer falschem Zztp. noch gibt. Denke mal das könnte auch ein rein drehzahlabhängiges Problem sein, dass irgendein Bauteil der Zündanlage ab einer bestimmten Drehzahl nicht mehr liefert was es soll.


    Der Fehler tritt gleichermaßen auf, egal ob der Motor warmgefahren oder noch kalt ist?

    Von mir aus gerne, das einzige mal wo ich wirklich hilflos liegenblieb, war der (billige repro-)Tank undicht geworden. Und der vorherige originaltank war völlig verostet. Also, immer her damit!


    P.S. Nachteil: Passen anscheinend nur 6,0 l rein. Damit die Tuning-Fritzen besser Tieferlegen können oder wieso? Man hätte doch eher ein größeres Fassungsvolumen realisieren sollen, meine ich.

    Das man den hinteren rechten Stoßdämpfer nicht demontieren kann, ohne den Kettenkasten aufwändig zu entfernen.



    Wie oft wechselst du denn die Stoßdämpfer, dass das "nerven" kann? ^^


    An der Schwalbe nervt mich beim Fahren der gekröpfte Lenker und der hohe Schwerpunkt, wenn man mal wirklich zackig in die Kurven gehen möchte.

    Naja, ist ja schön dass die OM mal wieder über Simsons berichtet, auch wenn der Beitrag in einer Tuning-Zeitschrift besser gepasst hätte. Da wäre von OM meinesachtes was anderes zu erwarten gewesen, Nunja. Bei dem Typ mit dem großen Kennzeichen dran und dem Hinweis, dass er den größeren Hubraum natürlich hat abnehmen lassen und so, musste ich schon schmunzeln ^^ Ist aber eine nette Geste, dass OM es so darstellt als sei diese Praxis der Normalfall :)

    Montagehilfe...pff Logikbruch. Ist denn eine aufgeschraubte Ventilhaltemutter oder Ventilkappe nicht genauso eine Montagehilfe? Der Ring wäre doch - hätte er wirklich sonst keine Funktion - schlicht und ergreifend überflüssig. Also so ganz die Wahrheit kann das nicht sein... oder sind das alles Bilbos Zauberringe ? :D

    Ok, wenn selbst Heidenau und Schwalbe darauf hinweisen, muss ja was wahres dran sein. Kurz: Es erschließt sich mir rein logisch nicht, und mit meinen Erfahrungen stimmt es auch nicht überein. Wenn die extrem heftigen Bremsen an manchen heutigen Fahrrädern dazu führen dass sich der Schlauch schneller im Reifen verschiebt, hat Schwalbe ein Qualitätsproblem mit den Reifen. Selbst wenn es stimmt dass die Mutter nicht fest an der Felge sitzen sollte, dann wäre das ja keine Lösung für das Problem - das Ventil würde trotzdem recht bald ausreißen, es verkantet sich ja im Felgenloch.

    Das ist doch Panikmache. Ich bin mehr als 25 000 km auf der Schwalbe (siehe Avatar) gefahren und der Schlauch ist nicht ein einziges mal gewandert. Habe immer gegen Felge gekontert und noch nie schlechte Erfahrung gemacht damit, auch bei meinen anderen Mopeds nicht. "Falsch" ist es auf gar keinen Fall, sondern es entspricht der Werkseinstellung!


    Wer auch an Fahrräder bastelt, weiß, dass eben gerade das feste Kontern gegen die Felge VERHINDERT, dass der Schlauch wandert! Das weiß jeder der die Kontermutter/Ring mal vergessen hat. Bei Mopedreifen wird das nicht anders sein, höchstwahrscheinlich.

    Sorry für die späte Anwort. Hatte heute erst zeit mir alles genau anzusehen. Und es war natürlich was ganz banales... Tatsächlich ist das Gummi vomStarterkolben verschwunden. Wie auch immer das passiert ist..bin mir sicher dass es noch da war vor kurzem. Hab nun neue Teile bestellt.


    Stell dich doch nicht so naiv an. Wie soll der Gummi denn von selbst verschwinden, das ist völlig ausgeschlossen. Er war mit Sicherheit von Anfang an nicht drin, was zusammen mit dem austretenden Öl darauf hinweist dass deine Schwalbe leider nicht ordnungsgemäß repariert wurde. Reklamieren oder Freundschaft kündigen ;)

    Also, das kommt mir ein wenig spanisch vor. Glaubt ihr im ernst dass diese "Ventilkontermutter" an sämtlichen Neufahrzeugen (auch Fahrrädern) immer ab Werk falsch montiert wurde? Und das im Osten wie im Westen? Ein Blick auf Prospektabbildungen oder in zeitgenössische Literatur genügt...


    Was die Heidenau-Quelle betrifft: Das hast du denke ich falsch interpretiert. Gemeint ist damit, dass man sich vor dem Festziehen der Kontermutter vergewissern soll, ob der Schlauch nach der Montage noch in der richtigen Position sitzt. Das ändert nichts daran, dass die Mutter natürlich gegen die Felge und nicht gegen die Ventilkappe gekontert wird! Wobei sich auch Heidenau in diesem ABC-Link da offenbar bisschen vertan hat: Diese Mutter ist doch nicht in erster Linie eine Montagehilfe, das ist doch Unsinn. Man könnte stattdessen auch die Ventilkappe zur Montage aufschrauben, die Mutter braucht man dafür nicht.


    Ich gehe davon aus, dass das Reifenwandern sogar befördert wird, wenn nicht fest gegen die Felge gekontert ist. Wenns Ventil ausreißt, war entweder der Schlauch vom Material her nicht in Ordnung, hat man den Schlauch von vornherein schief eingesetzt oder irgendwas falsch geschmiert sodass der Schlauch im Reifen keinen Halt hat, oder man ist mit viel zu wenig Luft gefahren, Hinterrad durchdrehen lassen bzw. herumschlatzen begünstigt das Ventilausreißen ebenfalls, vor allem in Kombination mit zu wenig Luft. Normalerweise passiert das jedenfalls nicht...

    Noch ein allgemein Tip dazu: Manchmal verhängt sich das Ventil ein wenig, sodass man schnell oder auch langsam nen Platten bekommt. Habe schon oft gesehen dass sich da jemand herumstresst mit Schlauch ausbauen usw, dabei hätte man nur mal das Ventil wieder leichgängig machen müssen ;)

    Ja das dacht ich mir auch, fragste einfach mal im Dorf rum nach so nem Hänger. Problem: Jeder, der einen (guten) hatte, war sehr stolz drauf und wollte ihn auf keinen Fall verkaufen ^^
    Mich ärgerts auch dass man für so nen alten Hänger so viel bezahlen muss, aber nachdem ich jetzt mehrere Jahre auf ein gutes Schnäppchen vergeblich gewartet habe, werde ich nun einen hohen Preis zahlen, ist mir langsam schnuppe ich will endlich so ein Ding haben. Oder ich hol mir n Schrott-Teil und bau es neu auf.

    Hey,
    Mal ne kleine Frage: Ich hatte bei der /1 Schwalbe den Motorgehäusedeckel abgemacht, um die Zündung einzustellen. Nachdem ich ihn wieder montiert hatte, ging der Tacho nicht mehr. Die Tachowelle scheint in Ordnung zu sein. Die Metallfähnchen, die ineinanergreifen, sind auch beide noch dran. Haben zwar schon deutliche Einkerbungen aber sehen sonst soweit ok aus. Ich kapier nicht wieso der Tacho trotzdem nicht mehr geht (km-Zählwerk auch nicht). Ich hatte da schon öfter rumgeschraubt und bisher ging der Tacho danach immer einwandfrei. Woran könnte es liegen? Danke schonmal für tips.

    Hab auf Anfrage erfahren, dass man den Vorderkotflügel aufgrund heutiger Fußgängerschutzbestimmungen so kurz machen musste. Es wurde auch überlegt, der Optik und Tradition halber das Schwingenfahrwerk beizubehalten. Jedoch sei das zu schwer und zu teuer, außerdem hätte auch da der TÜF bedenken eingeräumt. Die neue Schwalbe soll ab Mai 2011 zum Verkauf stehen und ist übrigens auf jeden Fall ein Zweisitzer (anders als die bisherigen Bilder vermuten lassen)