Beiträge von Thomas27

    Zitat von nirva100

    kauf dir neue, aber am besten nicht die ganz billigen, die sind total fürn Arsch -.-


    Ich bin schon drauf reingefallen.


    Danke für eure Antworten,


    was meinst du mit billigen Schlössern? bzw. wo gibt es qualitativ hochwertige?
    Danke, Thomas

    Hallo!
    Ich brauche eine Antwort:
    Ich habe mir eine neue Schwalbe gekauft, bei der das Lenkerschloss noch steckt, aber die Schlüssel fehlen. Wie man es entfernen könnte oder neue Schlüssel anfertigen kann, habe ich hier im Forum gelesen.
    Bei mir ist aber auf dem Schloss! eine ca. 6stellige Nummer. Kann ich mit ihrer Hilfe den passenden Schlüssel finden?
    Besten Dank schon mal im Voraus!

    Naja, diese Sicherheitsfunkenstrecke habe ich natürlich auch- hab ich nur vergessen zu schreiben. trotzdem muss/sollte es doch gelötet werden, damit kein Ampere verloren geht!

    Ja also Zündkerze habe ich gewechselt, auch nichts anderes festzustellen.
    Isolator 260!
    UND. was das Löten angeht: Also von meiner Zündspule geht ein Kabel mit dicker Ummantelung ab, das dann an ein Kabel gelötet wird, das dann zur Zündkerze geht. Zumindest war das auch vorher so, als die Schwalbe noch lief... Um die Lötstelle (ca. 5cm nach der Zündspule) kommt dann ein Isoband und Schrumpfschlauch

    UP! :bounce:
    Ja wie jetzt???
    Schreckt die Textlänge vom lesen ab???
    Oder ist die beschriebene Problemsituation zu schwierig??? ;(
    Hier gibt es doch genug experten!!! :wink:
    Ich brauche eure Hilfe!

    Moin!
    Auch wenn viele hier im Forum ein solches Problem haben, möchte ich nun doch meinen Fall schildern:


    Eines Tages komm ich von ner ca. 10km fahrt, da merke ich, dass sich der Motor auf einmal anders anhört als sonst. :-( "hm?"
    Bin dann aber weiter ca 500m und die Schwalbe geht ganz aus... X( "scheiße"
    NAja, war ja nun zuhause. Am nächsten Tag sprang sie wieder ohne Probleme an, ging dann aber wieder aus, als ich an der Ampel stand. Jetztz dachte ich, das würde nur auftreten, wenn ich stehe, oder die Kupplung ziehe.
    Zündfunke getestet -> perfekt (wie silvester). Also habe ich auf den Vergaser geschlossen. Ausgebaut, zerlegt, eingebaut, funzt! 8) "Juhu"
    Dann bin ich wieder gefahren (4km) und im Vollgas, bergab und Rückenwind, schwupps, nichts geht mehr...
    Naja wieder gestartet, nach ein paar Versuchen ging sie auch wieder, sodass ich zumindest wieder nach Hause fahren konnte.
    Beim nächsten versuch sie zu starten, ging gar nichts mehr.


    Nun habe ich so allerlei untersucht und getauscht:
    1. Zündfunke? gar nicht mehr!!!! nur wenn ich den Zündkerzenstecker abschraube sieht man einen ganz leichten, aber unregelmäßigen funken.
    2. neues Kabel, neu gelötet, neuer Stecker = nicht besser
    3. neuen Kondensator= nicht besser
    4. Unterbrecher getauscht= nicht besser


    das komische vielleicht: als der Unterbrecher falsch eingestellt war, also mehr als 0,4mm hatte ich einen kleinen fühlbaren minifunken. Als der Abstand richtig eingestellt war war nun nichts mehr zu spüren.


    Wo könnte der Fehler liegen? Mein Händler meinte, wenn die so einen Fehler entdecken (kein Zündfunke), tauschen sie immer gleich Kondensator, Kabel, -stecker, Unterbrecher und Zündspule. Meine Zündspule ist aber noch relativ neu (scheinbar), zumindest ist die schon in der "Plastikbox".


    Was also tun? Ich möchte mir eigentlich den teuren Händler sparen und mich da selbst reinfuchsen.


    Danke schon mal für die Hilfe!
    Thomas

    Mal ne andere Frage...


    Was für reifen kaufe ich mir am besten?
    1. Für den Stadtgebrauch- also slicks???
    2. Welche MArke? Der Mantel soll ja auch gleichmäßig gewuchtet sein.
    Hab nämlich gelesen, dass Reifen möglichst wuchtig sein sollen, um ein Lenkerpendeln zu verhindern. HAt da jemand Erfahrung?
    Hatte mir bei Ebay folgende rausgesucht:


    Schau mal Ebay
    Danke schon mal

    JA verdammt, ich trau mir diese Operation doch nicht zu!!!


    Gibt es in Hamburg irgendwen, der mir helfen möchte, bzw. der mir die Kickstarterwelle an der KR 51/1 austauscht oder den Kickstarter anschweisst?
    Natürlich würde es auch eine Entschädigung dafür geben. Ich habe bereits die neue Welle bestellt.


    Wäre super, wenn mir einer helfen könnte!
    Gruß Thomas

    JA verdammt, ich trau mir diese Operation nicht zu!!!


    Gibt es in Hamburg irgendwen, der mir helfen möchte, bzw. der mir die Kickstarterwelle an der KR 51/1 austauscht? Natürlich würde es auch eine Entschädigung dafür geben. Ich habe bereits die neue Welle bestellt.


    Oder gibt es jemanden, der mir den Kickstarter anschweisst???


    Wäre super, wenn mir einer helfen könnte!
    Gruß Thomas

    HI!
    Ich habe vor die Kickstarter an meiner Kr 51/1 auzutauschen.
    Was muss ich dabei beachten?
    Welche gefahren kommen auf mich zu?
    Wie nennt sich das Teil, wo die Fußschaltung drauf sitzt, das die Welle umschließt? Das Teil muss ich glaub ich auch austauschen, da ist eine Rille ringsrum. Oder gehört das etwa so?


    Ich bedanke mich schon mal für die schnelle Unterstützung!

    JA, habe mir vor einiger Zeit eine Schwalbe gekauft. Versichert ist sie aber noch auf den Namen des Vorgängers. Wo muss ich angeben, dass ich der neue Besitzer des Fahrzeugs bin? UND: Welche Versicherung ist derzeit die günstigste? Wann melde ich am besten um. Kann ich schon vor Ablauf der Versicherung eine neue abschließen???
    Danke, Thomas

    Hi! Habe gleich zwei/drei Fragen.
    Zum Einen ist mir das Kupplungsseil bei meiner Kr 51/1 gerissen. Ist es leicht es auszutauschen???
    Zum Anderen ist die Kickstarterwelle so abgenudelt, dass ich keinen Kickstarter anbringen kann. Jetzt spiele ich mit dem Gedanken die Welle auszutauschen. Ist es auch einem eher unerfahrenen, aber nicht untalentierten Menschen möglich???
    Was kommt da an Arbeit auf mich zu???


    Erst mal Danke für die schnelle Antwort!


    2 und 3: Ich mein schon 63 grün (laut meinem Schaltplan geht die von der Sicherungsdose zur Ladeanlage/viel Ladung!)


    und: ich habe am Blinkschalter kein grünes Kabel!!!

    hallo!
    Ich habe mir gerade eine schöne Schwalbe gekauft, nur leider war das zündschloss defekt und musste ausgetauscht werden. Ein neues habe ich bereits besorgt und mich mit Hilfe eines Schaltplanes an den Einbau des neuen Zündschlosses herangewagt! Dabei habe ich festgestellt, dass viele kabel nicht korrekt angeschlossen waren. naja- egal. Auf jeden Fall habe ich ein paar Fragen:


    1. Wohin führt das eine Kabel, dass direkt von "oben" in den Motor führt??? Bei mir ist es schwarz, handelt sich aber wohl um ein nachträglich eingebautes... -> leergangskontrollleuchte?


    2. Thema Blinker: der linke funktioniert, der rechte nicht. Aber laut Schaltplan ist es ja ein gemeinsamer Kreis!


    3. Kabel 63 grün wurde absichtlich weggeklemmt. Hat dieser keine Notwendigkeit???


    4.Gibt es eine Möglichkeit, abgesehen vom Auseinanderbau des Motors, die Kickstarterwelle zu erneuern. meine ist total abgenudelt, sodass ich keine neue raufbekomme.



    Im Voraus schon mal ein dickes Danke für die freundliche Unterstützung!!!
    Thomas