Beiträge von Schwalbe_Paule

    Hab gestern mit einem schaltplan nachgeguckt hinten ist es zu 100% richtig gekabelt!Ich werd das nochmal durchmessen an der spule ob sich was bei ohm tut !! ansonsten neue rein !! so wie ich die raus mach muss ich die auch wieder rein löten !!???


    :D MFG :D


    P.S. GAAANNZ DICKES LOB AN DAS FORUM UND DEREN USERN *DAUMEN HOCH*

    Hallo....


    Seit gestern hab ich vorn kein licht mehr , ich hab am lima kabel gemessen da kommt irgendwas mit 0.05 V raus also reicht wohl kaum noch um eine 6 Volt birne zubetreiben ! Wie muss ich denn die neue spule richtig einlöten? Bekommt man irgendwo ein Bild davon bzw eine kleine Anleitung? Man kann da ja auch nicht mit 100w Lötkolben ran oder ?


    Mein zweites problem ist das ich hinten einmal eine 6v 5w Birne und Bremmslicht sind normal 6v 21w ? nur leider geht das nicht so bei mir es reagiert nur bei 5w Birnen, hatte auch 18w probiert aber die geht auch nicht !


    Möcht meine Schwalbe die Tage wieder anmelden und ohne Licht ist das etwas doof :-(
    :D MFG :D


    P.S. Ist eine Kr51/2 elek.

    Hi..


    kann mir jemand sagen oder auf einem bild zeigen wie der bremshebel für die hinterbremse richtig eingebaut wird bei mir geht der total schwer und das scheint ja nicht richtig zu sein !
    Danke :D

    Hi !


    Ich musste mal 250 € für nachschulung zahlen wegen so einem mist und hab noch 3 punkte bekomm und 50€ gingen ans o amt !! zu dem hab ich jetzt 4 jahre probezeit *kotz* !!


    Den die karre gehörte (hat nur die M) , der musste nur 50€ bezahlen un hatte 3 punkte bekomm !! und ich hab nicht ma gewusst davon das er nen tuning auspuff drann hatte (sah aus wie orginal) und das am gaser was anders war !! tolle sache !


    Nuja ich steig nur noch auf karren die ich zu 100% kenn !


    MFG:D


    P.S. Der musste das moped bei der dekra vorstellun un das kostete 12€ für mal gucken und ne unterschrift !!

    :rolleyes: :rolleyes: ohhh man oh man !!
    da bin ich ganz tief in de schei** getreten!!
    Mein neu gemachter motor schon wieder fest !! ;( ;( ;( ;( ;(
    Nu wieder das ganze von vorne , es scheint so als is die kurbelwelle
    fest !! was soll ! beim zweiten mal klappt !da ich prof. hilfe habe:D :D :bounce: :bounce: ich hof das mein vogel nu ma
    bald wieder das fliegen lernt un wir mal ein kleines oder großen treffen machen könn :D :bounce: :bounce:


    MFG :D

    :rolleyes: :rolleyes: ohhh man oh man !!
    da bin ich ganz tief in de schei** getreten!!
    Mein neu gemachter motor schon wieder fest !! ;( ;( ;( ;( ;(
    Nu wieder das ganze von vorne , es scheint so als is die kurbelwelle
    fest !! was soll ! beim zweiten mal klappt !da ich prof. hilfe habe:D :D :bounce: :bounce: ich hof das mein vogel nu ma
    bald wieder das fliegen lernt un wir mal ein kleines oder großen treffen machen könn :D :bounce: :bounce:


    MFG :D

    Hi :D


    Ich würde mich sehr freuen wenn ihr mal mit meiner schwalbe ein wort
    wechseln würdet ! :)) :)) ! vieleicht redet sie ja mit euch!


    Es ist eine KR51/2 Elek zündung und 4 gang


    Wenn jemand mag kann er mich ja mal im msn anreden (Paulchen16@msn.com):D :D :D



    MFG:D

    :D :D Mahlzeit liebe simson fan's:D :D


    Ich komme aus Leipzig /schönefeld , leider ist mein vogel zurzeit etwas flügelarm ,weis auch zurzeit nicht was sie hat sie redet ja nicht mit mir :)) :)) :))


    Schön tag noch !!


    MFG:D