Beiträge von Makersting

    Sodenn die 50er HD vorgesehen ist, kann das gut sein. Die Symptome, die du beschreibst, wären eine typische Folge solcher Bohrungen. Dadurch nimmt der Unterdruck bei Vollgas über dem Düsenstock ab, weniger Sprit wird angesaugt, das Gemisch magert ab.


    Bei wenig Gas wird der Unterdruck weitgehend von dem kleinen Durchlass des fast geschlossenen Kolbenschiebers bestimmt. Daher läuft der Motor bis zu einer gewissen Kolbenschieberöffnung normal.

    Die Distanzscheibe scheint in die Nut für den Sicherungsring gerutscht zu sein. Die Distanzscheibe wäre besser unter der Anlaufscheibe aufgehoben, da sie wie jetzt verbaut evtl. ein Abspringen des Sicherungsrings ermöglichen könnte.


    Wahrscheinlich ist das aber nur eher unschön und hat keine weiteren Auswirkungen, also es hat nichts mit deinem Problem zu tun.


    Ansonsten sehe ich auch nichts besonderes in den Bildern. Die Schaltwalze hat wirklich sicher noch ein minimales Spiel?

    Ich sitze gerade im Schuppen und habe es direkt an meiner S51 probiert, ich kann ganz gut mit zwei Fingern die Kupplung betätigen. Ich kann jetzt aber nicht wirklich vorhersagen, ob das nach 100km auch noch so locker geht.


    Im Gunde habe ich auch nur gemacht, was Kai beschrieb. Nur statt Teflonfett nehme ein 1:1 Gemisch aus Getriebeöl / Schmierfett. Das injiziere ich mit einer 10mL Spritze und 15cm langen Nadel (Durchmesser 19 oder 20 glaub ich; Kennfarbe gelb) beidseitig tief in den Bowdenzug.

    Lass einfach den Scheinwerfer drin und baue die Osram S2 35/35W Halogenbirne ein. Die hat einen Biluxsockel (wie original, und eine e-Nummer). Ich nehme mal an, dass deine Lima 35W schafft.

    [...] Den Benzinhahn kann ich auf Verdacht mal auswechseln, der kostet ja nicht viel.
    [...]
    P.S.: Das mit dem Reinbenzin macht man, da das Öl nach längerer Zeit trotz "selbstmischend" dazu neigt, dass es sich unten am Benzintank konzentrieren kann.

    Den Hahn brauchst du nicht unbedingt zu erneuern, den kann man wunderbar aufarbeiten.


    Das mit dem Entmischen halte ich für eine 'urban legend'. Demnach müsste sich Erdöl in Lagerstätten schon allemal in Fraktionen getrennt haben, hat es aber nicht. Die Dichteunterschiede sind zu gering, die Teilcheneigenschaften verschieder Kohlenwasserstoffmoleküle gleichen Aggregatzustandes zu ähnlich und die Molekularbewegung/Diffusion zu intensiv. Und selbst dem so wäre, vorm Start im Frühjahr das Fahrzeug ein paar mal durchschütteln, gut ist es.


    Gemisch im Tank: Zweitaktöl kriecht und benetzt alle Teile des Tanks. Das sollte immerhin etwas vor Korrosion schützen. Simsontanks gammeln leider gerne und intensiv, durch Kondenswasser. Mir wärs wohler Gemisch im Tank zu wissen.

    Das ist das Wärmeproblem. Ursachen kann es mehere haben.

    Zum Beispiel:


    Sprithahn oder eines der Siebe hat sich fast zugesetzt, so dass zu wenig Sprit nachfließt. Nach längerer Fahrt ist dann irgendwann fast kein Sprit mehr in der Schwimmerkammer des Vergasers. Wenn die Karre ausgeht, mach sofort den Benzinhahn zu, schraube den Vergaser ab und sieh nach, ob die Schwimmerkammer fast leer ist. Normal sollte die fast voll sein.


    Kerzenstecker hat im Keramikkörper einen Haarriss, der sich bei Wärme ausdehnt. Sowas sieht aus wie ein dünner Bleistiftstrich.


    Wärmeisolierscheibe zw. Zylinderflansch und Vergaser fehlt. Die gibt es in rot oder schwarz und sind 3mm bzw. 5mm dick. Dadurch heizt der Vergaser zu stark auf, gerne im Standgas nach längerer Fahrt, Benzin beginnt zu sieden, Motor stirbt ab.


    Papierdichtungen beidseitig (der schwarzen) Wärmeidolierscheibe fehlen: Führt dann zu Falschluft. Das kann bei kaltem Motor dicht sein, bei Wärme nicht mehr. Kann man mit "Bremsenreinigertest" aufspüren. Gleiches kann passieren, wenn der Vergaserflansch nicht mehr plan ist - eine Krankheit des 16N-Vergasers (aber nur, wenn man ihn zu fest festschraubt).



    Das fällt mir zur Problematik ein.


    Gruß

    Martin


    PS: Ich sehe keinen Voteil die Kiste mit 'Reinbenzin' überwintern zu lassen. Mein stand schon 3 Jahre mit Gemisch im Tank. 5 Kicks...reng teng teng.

    Hat der Ring fühl- oder sichtbare Unebenheiten der Lauffläche? Wenn nein, würde ich den wieder einbauen. Was ich bisher an Laufringen hatte, war nicht vernünftig gehärtet. Nach ein paar 1000km hatte ich einen Rastpunkt in der Lenkung.

    "Neuer Kondensator" hieß es oben. Die Nachbaudinger sind leider nicht immer verlässlich. Ggf. Kondensator zurücktauschen.


    Weiter schriebst du, dass der Motor vor 250km überholt wurde. Gelegentlich las ich von nach einer Überholung wieder rausgeflutschten KW-Dichtringen.


    Sonst fällt mir auch nichts mehr ein, du hast ja schon viele Fehlerursachen abgeklopft.

    Vergaser ist wie im Thread beschrieben schon auf die Grundeinstellung eingestellt.

    Ne, dazu steht nix.


    Was mir gerade in den Sinn kommt:

    Vergaserflansch total verzogen - > Falschluft.


    Beidseitig der Wärmeisolierscheibe am Flansch zw. Vergaser- Zylinder sind Dichtungen verbaut?


    Vergaser "richtig gereinigt" schließt auch ein, dass die HD wirklich frei ist?


    Ist Wasser im Tank? Das sieht man, wenn man den noch vollen Vergaser aufmacht - > Wasserlinse unten im Schwimmer drin; sichtbarer Phasenübergang.

    Startvergaser: Passt das Spiel des Bowdenzuges (ca. 1-2mm), so dass er öffnen kann?


    Masseverbindung der Zündspule: Ist die Masseleitung fest am Massepunkt im Herzkasten angeschlossen?


    Hat das Motorgehäuse Massekontakt zum Rahmen? Evtl. Masseleitung vom Motorgehäuse zum Massepunkt Herzkasten ziehen.


    Schwimmer nicht frei beweglich: Benzinhahn auf und mit Schraubenziehergriff an den Vergaser klopfen.


    Dann stelle den Gaser auf "Grundeinstellung" ein. Dazu Standgasschraube soweit reindrehen, dass der Kolbenschieber ca. 1-2mm öffnet, Gemischschraube 1,5 Umdrehungen raus ab Anschlag.


    Das fällt mir bei deinen Symptomen noch ein. Viel Glück.