Beiträge von Luddi19

    hallo,


    nachdem mein licht etz wunderbar geht hab ich ein neues Problem. mein tacho spinnt immer wenn ich fahr d.h. dass die nadel dauernd wie verrückt hin und her pendelt.an was kann das liegen?habe neue tachonadel reingemacht und auch die schnecke ,also das gerät was die tachowelle antreibt überprüft,geht alles wunderbar.(welle is schön gleichmäßig)wie schraube ich den tacho auf und kann mir mal das ganze ansehen?habe auch überprüft wenn ich nur die welle am tacho lass und dann mit den fingern drehe geht die nadel auch schön glecihmäßig hoch,bloß bei der verbindung mit dem motor spinnt sie völllig.ich hab auch kei lust nen neuen tacho zu kaufen!bitte um hilfe.gruß Luddi19

    jo vielen dank.bloß wenn mich die grünen Römer zoggn,will auch wissen ob die mir was machen können.vielen dank nochmal gruß aus Nbg Luddi19

    Hi


    sacht mal is ne ABE für den Lenker zB notwendig wenn er bei meiner s51 b2-4 eingabut is obwohl es keine enduro is?sin auch die enduro stoßdämpfer und enduro reifen drauf bloß der enduro auspuff fehtl?!müssen diese ganzen teile eingetragen sein?in meiner ABE is nichteinmal die Höchstgeshcwindigkeit von Werk ab eingetragen. gruß aus Nbg Luddi19

    hey net so aggresiv,ganz low :-)


    also ich hau etz dann halt alles original lampen von NARVA rein,die hab ich scho bestellt ;-) wie erkenne ich eigtl. ob ich ne 6v oder 12v maschine hab? was is wenn ich ohne licht fahr bei tag und die bullen halten mich an?Juhu die tachobleuchtung geht endlich :bounce: gruß aus Nbg Luddi19

    so etz habe ich die tachobeleuchtung angeschlossen und funktioniert auch einwandfrei,bloß mir hats des rücklicht wieder durchgehauen.also ich habe etz vorne nen 35w scheinwerfer 12v!tachobeleuchtung 2w 6v!und hinten ne 12v 10w birne!aber wieso hauts die immernoch durch?des gibts doch net!!!die 12v müssten doch immer merh aushalten als die 6v!ich versteh des net!bitte dringend um hilfe.gruß Luddi19

    du ich hab etz aber hinten ne 12v 10w birne rein,dann müsste doch diese die an überschussvorkommende spannung kompensieren oder?dann wäre doch die tachobeleuchtung egal oder?gibt es eine möglichkeit auch ohne tachobleuchtung(is ja net so wichtig) mit rücklicht zu fahren ohne dass es dieses durchhaut?gruß aus Nbg Luddi19

    sacht mal leute is die tachobeleuchtung wirklich so gravierend?kann doch net sein dasss es deswegen mei rücklicht immer durchhaut?wo muss ich etz des grau rote kabel anstecken(tachobeleuchtung)?im plan steht was von zündlichtschalter ganz oben ich will es aber so machen dass es immer bei licht auch die tachobelecuhtung anmacht!gruß aus Nbg in Franken Luddi 19

    ja bloß wie mach ich des grau rote kabel dran wenn des abmontiert wurde?und va wo besfestige ich des dann weil bei mir nämlich am zündlichschalter keine nummern dran sin?könntest du mir bitte schreiben woran ich erkenn wie ich des kabel wo dran klemmen muss?wie hell muss eigtl die rücklichtbirne im standgas leuchten?habse grad reingemacht noch nicht durchgebrannt bloß die leuchtet scho im standgas relativ hell!!gruß Luddi19

    hi,



    sacht mal kann es daran liegen dass es bei mir immer die rücklichtbirne durchhaut,dass meine tachobeleuchtung nicht angesteckt ist?komisch ist dass trotz blinker demonitierung die blinkkontrolleuchte angesteckt ist jedoch kein grau rotes kabel für die tachobeleuchtung zum tacho führt?!!wie kann ich die tachobeleuchtung wieder anmachen und wo stecke ich das grau rote kabel dran,es fehtl bei mir nämlich völlig!gruß Luddi19

    Hallo Leutz,


    will bei meinem Tacho etz mal auch die Birne austauschen,damit vlt. die gesammtspannung auch damit a weng ausgeglichen wird.etz wollte ich fragen wie ich an die birne rankomme bzw. wie ich den tacho aufmachen muss damit ich hinkomme?ist das grüne licht dass da im tacho integriert ist eigtl. die blinkanzeige?kamman diese anzeige auch als neutralanzeige für den gang einstellen?gruß Luddi19

    also habe mir etz nen kompletten birnensatz bestellt und ne ladeanlage.is aber die 8871.6 weil ich die 5er net gefunden habe.is des etz schlimm oder geht des auch mit der 5er?weiss jemand einen guten mopeshop?habe bei nobbiesmopedshop bestellt.gruß Ludii19

    hey leute,


    vielen dank.werde mal veruschen mit den birnen,wenn ich die austausch,gegen die 6v birne obs dann geht.und ich werde die von narva reinmachen ;-) ja leute die tachobeleuichtung is natürlich auch durchgebrannt.muss ich eigtl. die tachobeleuchtng anhaben?is das echt auchn grund wegen dem durchbrennen?naja mal gugen obs geht :-) gruß Luddi19

    Hi,


    ne also die rücklichtbirne hauts immer gleich nach dem ersten hochdrehen durch.habe etz hinten beim rücklicht ne 12v 10 watt birne drinnen und beim bremslicht ne 6v 21watt,als scheinwerfer ne 12v 35 watt,sie is von der firma GERLUX.wo bekommt man eigtl. diese NARVA Birnen?liegt es echt an den marken der birnen?also ich kauf mir etz eine ladespule inkl rücklichtdrossel.bloß kann mir jemand helfen,welche ich genau da brauch?danke.Luddi19


    grüße aus Bayern (Nähe Nürnberg)

    ja also das mit der rückklichtdrossel dürfte ja stimmen.aber wieso hauts bei mir dann auch manchmal des vorderlicht durch?habe vorderlicht und rücklich und bremslicht ohne last gemessen.alle drei bei vollgas 50 volt.wieso ändert sich was mit der spannung wenn last auf dem moped is?wenn die ladespuel ausgetauscht is,gleicht sie dann auch die übermäßigen volts vom scheinwerfer aus?das bremslicht hat auch 50 volt bei vollgas,aber wenn ich fahre und bremse hauts das bremslicht nie durch?!welche ladespuel mit rücklichtdrossel brauche ich eigtl.?antwort wäre sehr net.gruß Luddi19

    Hallo.


    bei meiner s51 b2-4 elektronikzündung,brennt dauernd das rücklicht dann das vorderlicht durch.hab mal die voltzahl gemessen an allen drei spulen sind es bei vollgas 50 volt!!!kann dohc nicht sein.weiss jemand die werte der wiederstände der spulen?oder woran das problem liegen könnte?ladespule defekt?die spulen scheinen aber alle in ordnung zu sein?!gibt es eine drosselspule?ich weiss einfach nicht was da los ist.BItte dringend um Hilfe.


    Vielen Dank


    Luddi19