Beiträge von DG7RBV

    @y5bc
    Herzlichen Dank für deinen kostruktiven Beitrag!


    Zu1 Doch ich habe Fotos gemacht! Keine Ahnung von der Technik, lass ich so dahingestellt.


    Zu2 Werde ich mich nicht mehr äußern, da es beleidigend ist.


    Ganz klar, ich wollte lediglich in einem FACHFORUM nochmal nachfragen, bevor etwas falsch läuft.
    Entschuldige bitte mit meiner Keineahnungvondertechnik Frage deine sehlige Ruhe gestört zu haben. Wird nicht mehr vorkommen.
    Danke dass du mich wieder auf den Boden der Tatsachen gebracht hast und ich dank deiner Hilfe jetzt verstanden habe wozu ein Forum anscheinend gut ist.


    Ein Frage habe ich aber dennoch noch. Wozu gibts das Forum, wenns doch Bücher gibt?


    Allen anderen Danke für die Hilfe

    Ja, ist missverständlich geschrieben, das ganze Teil (Fußbremshebel) geht von rechts (Betätigung) nach links durch. Ich weiß nicht wie ich das beschreiben soll.
    Also rechts ist das Teil wo man drauftritt, das ist vor dem Ständer mit einem olzen Fest gemacht und kommt auf der linken Seite wieder hoch (da ist dann das Gestänge dran das zur Bremse geht). Und da hab ich mein Problem!

    Hallo,
    nun ist es soweit, meine KR51/2 N soll wieder zusammengebaut werden.
    Nun stellt sich mit aber ein Problem mit dem Fußbremshebel entgegen. Und zwar, auf der linken Seite, geht die Öse (des Bremshebels, wo das Gestänge eingehackt wird) an der Mutter an, die die hintere Schwinge trägt. Kann mit bitte mal einer ein Bild schicken, das dieses Szenerio zeigt? Also Fußbremshebel linke Seite wo die Stange eingehackt ist. Ich bin mir fast sicher ich hab da irgendwas falsch zusammengebaut. :cry:


    Schöne Grüße


    Günther

    Hallo,
    ja klingt eher als würde sie irgendwo rausblasen. Ich find aber nix!


    DK4BF Grüße dich Peter! Freut mich, dich hier zu treffen. Ein Funkender Simson Fahrer! :bounce:
    Können ja mal nen Sked ausmachen, wenn du magst!


    @All DG7RBV ist auch mein Amateurfunkrufzeichen!


    Schöne Grüße &vy 73´s de Günther DG7RBV

    hallo,
    ich hab ne 51/2 und die geht auch gut, nur beim beschleunigen ist sie super laut.
    Also ich kann das schlecht beschrieben ähem, normales Motorgeräusch + so ein extrem lautes POFF POFF POFF. Macht sie aber nur beim beschleunigen und bei Vollgas.


    Schöne Grüße


    Günther

    Hallo Net-Harry,
    deine Seite hab ich mir schon angesehen, aber meine Ladeanlage hat nur 4 Drähte?!


    Überschüssige Energie Blockieren? :?
    Verstehe ich die Ladeschaltung falsch? Die Ladespule kann doch als Wechselstromgenerator gesehen werden. Die erzeugte Wechselspannung richte ich dann gleich (Brückengleichrichter), somit dürfte doch auch bei Batterie voll bzw. keiner Leistungsabnahme kein Strom fließen.

    Hallo,


    nur mal so ein gedanke, wenn man anstatt der gleichrichterdiode der Ladeanlage einen Brückengleichrichter einsetzt müßte sich doch die Ladeleistung erhöhen, oder? Hab ich jetzt einen Denkfehler? Durch eine Diode wird ja nur eine Halbwelle verwendet, beim Brückengleichrichter beide.


    Wäre das eine Idee?!


    Schönes Wochenede


    Günther

    Prima! Neee des hätte mich auch nicht davon abgehalten sie zu kaufen. Ich hab eine SR50 (allerdings Bj. 94) und ich will ne Schwalbe!!! :smile:

    ahhh ja, alles klar, das ging ja fix. Danke für die Antworten, hab bei eb.y neee Schwalbe im Auge, die hat nämlich keine Spiegel.
    :-(