Beiträge von Meisenfricko

    Ja die Seite hat ich auch schonma gesehn...Daher die Idee....Sieht aber nach ner "größeren" Aktion aus....Muss ich mir mal durch den Kopf gehen lassen....


    Schwalbe einfach auf die Seite legen is ne ScheißIdee oder? Da sifft bestimmt irgendwas raus....



    Der Werkstatt-Mensch sagt das er normalerweise n 10er pro Stunde nimmt..Für mich eigentlich recht viel...Da müsst ich mir vorher n Plan machen was ich schrauben will (schwer als N00B) und das dann möglichst fix durchziehn....Sagt sich so leicht...




    Ich versuche nochmal das Startproblem näher zu beschreiben:


    Also erst ganz normal verucht anzukicken...Da stotterte es sehr mässig und nix passierte..Nach n paarmal kicken machte es einmal kurz "PUFF" n kleines Wölkchen kam ausm Auspuff und dat wars.....Nach ein paar weiteren Tritten fühlte es sich so an als würde der Kickstarter teilweise keinen Widerstand mehr haben......
    Nächster Versuch, Anschieben......2 Mann rann und schieben...Gang rein, Kupplung kommen lassen, aber das einzige was sich tat war, dass das Hinterrad blockierte...Beim zweiten Versuch mal das Hinterrad kräftiger belastet, wieder blockiert, dann doch ein kleines "Puff" aber ansonsten nix zu machen... X(

    Ich glaub Braunschweig ist Schwalbemässig stark im kommen :wink: !


    Danke für die schnelle Antwort!


    Nochmal zu den Problemen:


    Prob.1: Wie bau ich die Schwalbe am besten auseinander um sie in den Kofferraum zu quetschen? Vorder- und Hinterrad raus? Bus leihen ist n bisschen teuer glaub ich. (muss nach Oschersleben)


    Prob.2: Hab ne Werkstatt in BS gefunden in der ich gegen kleines Geld basteln kann...http://www.autoteile-bringdienst.de/.....weiss noch nich genau ob das was is...


    Prob.4: War schon in der Werkstatt ( ma kuckn halt) und der sagte das es evtl nur die Zündkerze is...Kann ich leider nich nachprüfen auf die schnelle X( nach Oschersleben is n bisschen weit mitm Rad :wink:

    Einen wunderschönen guten Tag alle miteinander in diesem schönen Forum!!!


    Bin neu hier und frisch gebackener Besitzer einer KR51/2.


    Da fangen die Probleme auch schon an.....Aber erstmal zur Vorgeschichte:


    Vor ca. 2 Wochen kam mir mal wieder die Idee das ich einen fahrbaren Untersatz benötige. Da durch Arbeitslosigkeit wenig Geld in der Kasse ist fiel die Wahl schnell auf einen Motorroller. Das durfte natürlich nich irgend so´n Plastebomber sein sondern ne schöne alte Schwalbe mit der man auch n bisschen Späne geben kann........Also Ebay kuckn und rumtelefonieren.
    Dann die frohe Botschaft, n Arbeitskollege eines Freundes hat ne Schwalbe für´n Fuffi abzugeben :bounce: ...Alles klar, dahin gefahren und das Teil besichtigt!


    Nu sprang das Ding leider nich an..."Komisch" sagt der Kollege..."Vorhin lief sie noch", aber selbst nach ein paarmal drauf rum springen tat sich nix ausser ner Fehlzündung. Er: "Naja Mist! Nimmste sie denn geschenkt?" Ich: "Sicher! :-D "........Dann erstma wieder in die Heimat und n Plan machen...



    Jetzt steht das schöne Teil noch "im Osten" und wartet darauf das ich sie abhole. Problem 1: wie? (möglichst kostengünstig :wink: ) Problem 2: wo dann erstmal reparieren? (wohne mitten in der City, da is schlecht hinterm Haus) Problem 3: brauche neue ABE (kleinstes Problem) Problem 4: was is kaputt?



    Hoffe jemand hat ne Idee zu einem der Probleme! Schon mal im voraus vielen Dank!!!


    p.s. Problem 3 (ABE) gelöst