Beiträge von Hattersheim


    *********************


    wenn ich es richtig sehr habe ich nur 2 nasen - ich frage bei der bestellung nach was ich brauche - danke für die tipps - melde mich mal wenn das projekt fertig ist.





    bist du dir da sicher? sind das nicht 4A und 1A!

    Zitat von Shadowrun

    Ohne Last kannst du je nach Spg alles messen.


    Was fährst du denn für ne Strecke ???


    Meine Freundin hat auch nur wenig Ladung was vollkommen reicht ( 10 km Bundesstraße und dann Stadt... Am Abend zurück)


    die batterie war sicherlich voll und ich bin so 15km vollgas ohne blinken über die landstrasse gedüst - alles ich wieder zurück bin gingen die blinker nicht mehr - die batterie hat nur noch 4,2V, also ein kammer defekt - eine reaktivierung mit einem ladegerät hat auch nichts genutzt - denkt ihr das der anschluß niedrige ladung das verhindert hätte?

    Mir ist was dummes passiert - war in Eile und habe das Schloss am Hinterrad gelassen - schlagt mich bitte nicht :oops: Jetzt ist der Kettenschutz in 10 Teile und eine Speiche ganz leicht beschädigt, mehr habe ich auf die schnelle nicht gesehen. Da ich schnell wieder mit meiner Schwalbe fahren will und den Kettenschutz noch nicht gewechselt habe nun meine Frage: Was brauche ich alles neues? Kettenschutz klar und was noch?? Im Teileshop gibt es noch ein Scheibe für den Kettenschutz, einen Elastikring + Pfropfen. Wie wechsele ich den Kettenschutz? Rad ab? Muss man die Kette trennen oder geht das auch ohne? Was kann man gleich mit erledigen wenn ich schon einmal die Kette offen habe? Wie weit darf die Kette duchhängen? Viele Fragen!! Hoffe ich bekomme ein paar Antworten. Gibt es Schwalbenfahrer im Main-Taunus-Kreis?

    Das Problem habe ich auch - Batterie ist 2 Wochen alt und nach einer längeren Fahrtstecke kaputt gegangen, die Ladeströme stimmen - nur die Spannung an Leitung 51 rot ist bei Vollgas höher (fast 12V, ohne Last)- werde mir noch einmal eine neue kaufen und mit wenig Ladung an die Sache gehen - hat es einer schon einmal mit einer Trockenbattrie versucht?

    Danke, habe heute mal geschaut und habe entdeckt das die Batterie direkt an Klemme 30 angeschlossen ist, also über das Zündschloss läuft und der Blinkgeber über die 4A Sicherung läuft, also "rückwärts" die Batterie geladen wird - ich zeiche mal einen Plan und gibt ihn bekannt. Danke vorerst - habe dann noch ne Frage zum Vergaser aber die stelle ich extra.

    Habe mir diese Woche meine erste Schwalbe gekauft und mir im Teilehandel eine neue Batterie gekauft. Säure eingefüllt über Nacht geladen, eingebaut und die Blinker und die Hupe machen das, was sie machen sollen. So, jetzt meine Frage: Wo schliesst man die Batterie richtig an? Bei mir war eine Klemme am Zündschloß frei und nicht wie im Schaltplan von "Moser" an der 4A Sicherung. Gibt es einen anderen Schaltplan? Ich finde da keine Gemeinsamkeiten mit meiner Verdrahtung. Die Schwalbe ist Bj. 73 / KR51/1 Ich habe schon zw. Batterie und Zündschloss die Amper gemessen, da fliessen so 0,5A - denke das ist richtig. Ladeanlage mit Schlußlichtdrossel?? Ist die Drossel nicht seperat (2 Anschlüsse)