Beiträge von Joshi

    Bin gerade wieder zuhause :-)


    Leider hat wohl jemand die komplette Elektrik geplündert... Keine Zündung nix mehr :-) Mit dem Motor hab ich mich somit noch nicht weiter beschäftigt.


    der Fußbremshebel fehlt sowie ein paar kleinteile.


    Das wird schon werden :-) Paar teile wie Zündung usw. hab ich noch.


    Joshi

    Hallo,


    ich fahr heute ganz gemütlich zur Arbeit da sehe ich in Neumünster aufeinmal ein Simson Duo im Taxi-style. Oder ein echtes :-)? Im inneren saß ein älterer Herr ganz gemütlich mit Pfeife :-)


    Hatte leider keine Zeit und konnte nur schnell im Vorbeifahren ein Foto mit dem Handy machen.


    Bild:


    Finde das teil klasse. Vielleicht sehe ich es nochmal dann halte ich ihn mal an :-)



    Joshi

    Lieber Deutz!
    Ich habe auch nie behauptet, dass du abgestritten hast den Motor zu reparieren, weil er einmal Pfusch macht kann auch wieder Pfusch machen. Da du mit großer Wahrscheinlichkeit alte Teile verbaut hast, ist mein Vertrauen in deine Arbeit natürlich verloren gegangen.


    Du redest immer von jetzt. Wie der Motor jetzt war, wie ich ihn dir geschickt habe. Das mit der U-Scheibe war bereits schon als ich das 2. Mal bei dir war. Und es war definitiv eine U-Scheibe, Anlaufscheibe etc. Diese besagte U-Scheibe etc. war definitiv unterhalb der Kolbenringe, diese Reparatur habe ich natürlich auch nochmal bezahlt. Sowie dir eine neue Kurbelwelle ersetzt. Das waren nochmals 90.00 €. Wo ich mir mittlerweile ziemlich sicher bin, dass du diese Scheie wahrscheinlich einfach im Kurbelwellengehäuse vergessen hast. Das ist auch kein Problem, das kann jedem passieren. Nur ich musste für den Schaden aufkommen, obwohl es nicht meine Schuld war.


    Insgesamt hat mich der Motor ca. 270 € gekostet.


    Außerdem hast du dich bis jetzt immernoch nicht zu dem angeblichen geschliffenen Zylinder und der angeblich überholten Kurbelwelle geäußert.


    Um noch einmal auf die Frage zu antworten warum ich erst jetzt darauf komme:
    1.) bin ich mit dem Motor gerade einmal ca. 1000 km gefahren, nicht wie von Deutz behauptet ca. 2.500 km. Im Grunde ist es ohnehin egal, da der Zylinder ja soweiso nicht geschliffen wurde hat er jetzt wahrscheinlich bereits ca. 27.000 km runter.
    2.) hat der Motor jetzt erst angefangen richtig zu klappern.


    Wie bereits gesagt, habe ich jetzt auch einfach keine Lust mehr mich mit diesem Thema weiter zu beschäftigen. Mein erster Post war nur nochmal um meine Version der Geschichte zu äußern.


    PS: Welche Marmelade es gab, kann ich dir leider nicht sagen, ich habe keine gegessen =)


    Mfg Joshi

    Jetzt muss ich mich auch mal dazu äußern!
    In dem anderen Thread habe ich ja leider keine Möglichkeit mehr dazu, da dieser geschlossen wurde.


    Ich schilder einfach mal aus meiner Sicht:


    Vorne weg möchte ich sagen, dass ich niemals behauptet habe, dass Deutz nicht NETT und FREUNDLICH sei. Ganz im Gegenteil, er ist ein netter Gastgeber.


    Ich habe vor ca. einem Jahr von meinem Vater eine KR 51/2 bekommen. Hatte ich auch hier im Forum gepostet. Ich entschied mich dazu, diese neu aufzubauen. Ursprünglich wollte ich den Motor von jemand anderem überholen lassen. Deutz riet mir davon ab, da er von dem besagten schon Motoren wieder richten musste. Also entschied ich mich, ihm den Motor zuzusenden.


    Gesagt, getan.
    Kurz darauf rief er mich an und teilte mir mit, dass alles schrott sei. Getriebeschaden, Kurbelwelle kaputt, Lager kaputt, Zylinder total verschlissen usw. Er teilte mir auch mit, dass er sich um Teile kümmern wolle und sich dann wieder bei mir melden wolle. Kurz darauf tat er dies und teilte mir auch mit, was die Reparatur kosten würde.


    Gemacht werden sollte:
    * neu lagern und dichten
    * KW überholen
    * Getriebe ersetzen
    * Zylinder wollte er schleifen lassen



    Außerdem teilte er mir nach einiger Zeit noch mit, dass angeblich die Lagersitze für die Kurbelwellenlager ausgeschlagen seien. Darüber hatte er auch einen Thread im Forum eröffnet.
    Kann sich vllt. jemand erinnern???
    http://www.schwalbennest.de/in…8774&highlight=lagersitze


    Er teilte mir also mit, dass er neue Motorhälften besorgen wolle. Die ich natürlich auch bezahlt habe. Ich meine 20,00 €.
    Wie kann es denn aber jetzt sein, dass ich immernoch meine alte Motornummer habe? Darüber habe ich garnicht so nachgedacht, erst der Zweiradmechaniker hat mich darauf aufmerksam gemacht, als ich ihm davon erzählte.


    Einige Zeit später bekam ich den Motor auch wieder. Nur leider war ich mit meiner Restauration noch nicht so weit, um den Motor zu testen. Also dauerte dies noch einige Zeit. Als die Schwalbe endlich soweit fertig war und der Motor eingebaut werden konnte, stellte ich fest, dass die Kickstarterwelle lose war (Sicherungsclip war abgesprungen oder fehlte, kann passieren kein Problem!).


    Ich schrieb Deutz eine PN und teilte ihm dies mit. Er sagte, dass dies kein Problem sei und ich könne auch erstmal so fahren oder vorbeikommen. Dann würde er dies schnell erledigen.


    Also entschied ich mich, erstmal etwas zu fahren. Bei der ersten Probefahrt stellte sich heraus, dass der erste Gang nicht rein ging, ich habe wohl etwas zu doll auf die Schaltwippe getreten und habe dabei Ziehkeilwelle oder ähnliches beschädigt. Es schwamm eine kleine Kugel im Getriebeöl. Ich gebe auch zu mit dem Thema Moped noch unerfahren gewesen zu sein.


    Ich rief ihn an und teilte ihm dies mit. Er sagte kein Problem schick den Motor her oder komm vorbei. Ich baute den Motor aus und fuhr mit meiner Freundin und meinem Hund zu Deutz nach Seevetal. Dort wurden wir auch NETT empfangen und er bot uns sogar noch an, dass wir mit Frühstücken könnten, diese hatten wir bereits zuvor getan.


    Dann sind wir zu ihm in die Werkstatt gegangen. Er sah sich den Motor an und sagte er müsse erst neue Teile besorgen. Er könne mir aber einen Austauschmotor den er gerade frisch überholt hätte erst einmal mitgeben, bis er meinen wieder fit hätte. Auf diesen Unterbau baute er meinen Zylinder und Vergaser. Dann fuhren wir wieder nach Hause. Und ich baute den Motor ein.


    Das nächste Problem kam schnell.
    Beim ersten Ankicken ging der Motor gleich fest. Daraufhin rief ich Deutz erneut an. Er sagte mir, er kenne das Problem, das würde von dem strammen Racing-Kugellagern kommen. Ich solle den Motor zurückdrehen und es erneut versuchen. Diesen Vorgang habe ich mehrere Male wiederholt, bis der Motor irgendwann lief. Dann habe ich die erste kleine Probefahrt gemacht. Der Motor lief ganz gut bis er beim Abbiegen aufeinmal fest war. Ich muss dazu sagen ich bin nicht schneller als 45 km/h gefahren. Ich schob die Schwalbe also nach Hause und rief Deutz erneut an. Er sagte mir ich solle wieder versuchen den Motor mit der Hand zurückzudrehen, ohne Erfolg, er saß fest. Also hatten wir uns für das kommende Wochenende wieder verabredet.


    Ich lieh mir von dem Onkel meiner Freundin einen Transporter und reiste diesmal gleich mit Schwalbe an. Den Motor hatte ich schon zu Hause ausgebaut.
    Bei sich in der Werkstatt hat er zunächst auch versucht den Motor zurückzudrehen. Keine Chance.
    Also nahm er den Zylinder ab und siehe da, es klemmte eine Art U-Scheibe zwischen Kolben und Zylinder, er sagte mir, ich müsse die Kerze gewechselt haben und dabei wäre mir etwas reingefallen. Die skann nicht sein, da ich die Kerze definitiv nicht herausgedreht hatte. Zudem muss ich noch sagen, dass die U-Scheibe unterhalb der Kolbenringe klemmte, also am unteren Teil des Kolbens. Ich wollte mich auch nicht mit Deutz streiten, da ich ja froh war, dass er mir half.


    Da er bereits meinen Unterbau wieder fertig hatte, hat er meinen Zylinder wieder auf meinen Unterbau montiert, davor hatte er in einer Kiste gekramt und einen anderen Kolben hervorgezaubert, den er dann für meinen Zylinder nahm. Der andere war ja beschädigt.
    Als der Motor wieder fertig zusammen gebaut war, bauten wir ihn in meine Schwalbe und Deutz kickte ihn das erste Mal an. Siehe da, er lief!!!!!
    Danach wollte der Sohn von -Deutz eine Probefahrt machen, um den Motor zu testen. Es gab noch ein Problem mit der Schaltung. Deutz hat sie ein Paar mal nachgestellt, bis diese passte.
    Dann habe ich nochmal eine kurze Probefahrt gemacht und war zufrieden.
    Wir luden die Schwalbe wieder ein und fuhren nach Hause.


    Bis vor einiger Zeit war auch alles oki. Bis der Motor anfing komische Geräusche von sich zu geben, z.B. beim Gas wegnehmen klapperte etwas. Seit längerer Zeit fing der Motor ab Tempo ca. 58 km/h an zu knistern. Ich schrieb Deutz eine PN wegen des Problems, er antwortete mir, es könne alles mögliche sein vom Auspuff bis zur losen Schraube.


    Also bin ich erstmal ganz normal weitergefahren. Bis die Geräusche immer lauter wurden. Ich bin dann mit der Schwalbe zu einem Freund vom Opa meiner Freundin gefahren. Der gute Mann ist 75 Jahre alt aber noch topfit. Er hat sein ganzen Leben ein Zweiradgeschäft betrieben und hat es bis zum Alter von 74 Jahren aufrechterhalten. Wir bauten den Motor zusammen aus und nahmen den Zylinder ab. Ich habe ihm geschildert was überholt laut Deutz worden sein soll.
    Als erstes stellte er fest, dass das Kurbelwellenlager hinter der Zündung anscheinend defekt sei. Da die Kurbelwelle dort ordentlich Spiel hatte. Als zweites hat er sich das Pleul genauer angesehen. Er sagte mir, dass es ein original DDR-Bauteil und wurde definitiv noch nicht überholt! Das Pleul hätte seines erachtens zuviel Seitenspiel. Wenn man das Pleul zu einer Seite drückt, und daran wackelt, könne man das spiel gut feststellen. Man könne es auch Kippspiel nennen. Das wäre das mit wichtigste, worauf man bei der Kurbelwelle achten müsse. Außerdem solle man so oder so keine gebrauchte Kurbelwelle in einen überholten Motor wieder einbauen, da sie auch unwuchtig sein könnte. Er nehme es an, dass dadurch das Kurbelwellenlager beschädigt sein könne.


    Danach sah er sich den Zylinder genauer an.
    Er machte den Kolben obendrauf schön sauber und man könnte deutlich die eingeschlagenen Zahlen erkennen. 37,98. Er schaute also in sein schlaues Büchlein und erzählte mir, dass sei das original Schleifmaß.


    Jetzt frage ich euch, wie kann das sein???


    Es ist definitiv immrnoch der selbe Zylinder den ich ihn ursprünglich auch geschickt hatte, also original ca. 26.000 km gelaufen. Laut Tacho.
    Wo er mir ganz am Anfang aber gesagt hatte, der Zylinder war total verschlissen und er müsse diesen schleifen lassen, was ich natürlich auch bezahlt habe. Genauso wie das Überholen der Kurbelwelle. Diese wurde definitiv auch nicht überholt.


    Der gute Mann konnte den Motor leider nicht weiter zerlegen, da er kein Spezialwerkzeug mehr für diesen Motorentyp besitzt.


    Als ich Deutz jetzt nochmal auf die Motorhälften ansprach, bekam ich erst nie eine Antwort, bis ich ihn immer wieder darauf anspch. 'Irgendwann teilte er mit, er habe nur eine Motorhälfte getauscht, was ich für absoluten Pfusch halte.


    Was ich eigentlich damit nur sagen möchte, mir geht es nicht darum, Deutz hier madig zu machen, sondern um Fairness und Anstand.


    Ich möchte auch nochmals darauf hinweisen, dass ich nicht, wie von Deutz behauptet, ein einziges Ersatzteil zu ihm mitebracht habe. Da irrt er.


    Außerdem habe ich bis jetzt immernoch keine Antwort auf den nicht geschliffenen Zylinder und die angeblich überholte Kurbelwelle erhalten. Ich kann sagen es ist definitiv MEIN Zylinder, den ich ihm damals schon zugschickt hatte. Diesen hatte ich mit der Drahtbürste gereinigt und erkenne ihn genau wieder.


    Als ich den Motor damals das erste Mal wieder bekam, erkannte ich meinen Zylinder auch schon wieder. Daraufhin schrieb ich ihm eine Mail und fragte ihn wieso. Er antwortete: "Schau mal in den Zylinder, den habe ich schleifen lassen...."
    Nur nochmal als Info.


    Sorry nochmal für den langen Text.


    Ich möchte jetzt einfach nur noch meinen Motor wieder haben und das Thema unter Lehrgeld verbuchen und den Motor evt. nochmal fachmännisch überholen lassen.


    PS: der gesamte Text entspricht der Wahrheit!
    Wer mir nun glaubt ist eure entscheidung.
    Ich werde mich nicht weiter dazu äußern. Das Thema ist für mich erledigt.


    MFG Joshi

    Kann passieren. Ich würd versuchen nen anderen Rahmen zu besorgen. Mit selberbauen ist das auch immer sunne sache. Hier hat bestimmt jemand noch nen Rahmen.


    Gruß
    Joshi

    Hey,


    Bei meiner S51 4Gang kommt die Schaltwippe nicht von alleine hoch. Hab den Kupplungsdeckel abgebaut und die Hohlschaltewelle sowie Schwaltfeder ausgebaut. Sah alles Okay aus. Den ganzen kram also wieder zusammen. Ohne Deckel probiert geht wieder. Neue Dichtung rauf Deckel drauf Oel rein. Wollte dann mal ne Runde drehen und dann war schon wieder das selbe Problem.


    Ich hab das Gefühl das es am Kupplungsdeckel liegt??
    Hat jemand vielleicht schonmal ein ähliches Prblem gehabt?


    Gruß
    Joshi