Beiträge von ThomasRV123

    Hallo,
    ich hab heute ein Problem festgestellt, dass mir das Anfahren allgemein sehr erschwert. Wenn ich den Benzinhahn offen habe und den Gasgriff etwas schneller drehe, dann geht sie fast aus; deshalb muss ich an der Ampel immer ganz langsam den Griff drehen um richtig anfahren zu können. Mach ich den Benzinhahn zu und lass sie ca. 10sec. schnattern kann ich voll loslegen, der Benzinhahn muss leider zubleiben dazu, sobald ich ihn wieder aufmache das gleiche Spiel von vorne.
    Hat jemand eine Idee was das sein könnte?


    Gruß Thomas

    Zitat

    meinst Du die 1.) Leerlaufluftschraube oder die 2.) Schraube, die den Anschlag des Schiebers macht?


    1.) Kanäle dicht
    2.) abgebrochen



    Es ist die Leerlaufschraube, die Kolbenschieberanschlagschraube funktioniert einwandfrei. Was ich nicht verstehe ist, dass die Schwalbe wirklich super fährt und auch das Standgas hält und das obwohl die Kanäle dicht sind?

    Danke, freut mich zu hören wenn es euch gefällt. Meint ihr es wäre evtl sinnvoll den Bremslichttaster direkt an die Fußbremse umzurüsten und eine LED hinten hin zu machen? mein Taster ist nämlich kaputt.

    Zitat von southpole

    nur wenn du jetzt die Leisten weg machst, denke ich könnte dort die Farbe abplatzen...
    Wo hast du das eigentlich Pulverbeschichten lassen und vielleicht der Preis?
    sieht nämlich ganz gut aus :)


    das hab ich durch persönliche Beziehunugen für 100€ in der Nähe von Friedrichshafen am Bodensee machen lassen

    Na gut, dann sag ich danke für eure Rückmeldung...freut mich immer sehr wenn ich Verbesserungsvorschläge bekomm. Das mit den Speichen, Scheuerleisten und den Kedern werd ich dann mal in den Herbstferien machen.
    Sollte ich die verzinkten oder die Alu-Leisten nehmen?


    Gruß Thomas

    Vielen Dank für die tollen Tipps, das meiste was du beschrieben hast hab ich mir schon als Ziel zur Verbesserung gesetzt. Das mit dem Parklicht war mir unklar, endlich weiß ich wie das hingehört :)) Findet ihr wirklich alle, dass die Scheuerleisten mitbeschichtet so schlecht aussieht?
    Das Hochschalten funktioniert wie eine 1 und sie fährt auch Top, das stimmt alles...den Schalthebel hab ich auf meine Bedürfnisse angepasst, deshalb steht der ein wenig komisch :))
    Was meinst du mit "Die Räder müssen entsifft werden"?
    War das auf das ganze Rad bezogen, auf die Felgen oder nur auf die Speichen?
    Und wie entroste ich am besten die Speichen? Die kann ich ja schlecht in Zitronensäure legen :roll:
    Die Bereif ist nähmlich neu.
    Nochmals danke für die vielen hilfreichen Verbesserungsvorschläge, werde es im Laufe der Zeit verbessern :bounce:
    Gruß Thomas

    Zitat von junktschep

    also der gepäckträger geht gar nicht.


    der gehört nicht an deine schwalbe. den musst du unbedingt abbauen und zu mir zur vernichtung schicken:)


    Danke für deine Rückmeldung, ist Geschmackssache würde ich sagen, ich find er sieht immer noch besser aus als garnichts :smile:

    Hallo Leute, ich wollte mal eure persönliche Meinung bzw. Verbesserungsvorschläge zu der von mir zum 16. Geburtstag neu aufgebauten Schwalbe einholen.
    Hier zunächst ein paar Bilder:
    .






    Die Schwalbe besitzt: - Komplett überholten Motor
    - Vape Zündanlage
    - Neuer Auspuff/Krümmer
    - Louis Scheinwerfereinsatz 130mm H4
    - Neuer Gepäckträger
    - Neue Pulverbeschichtung in "Narzissengelb"
    - Neuer Kettenschutz/Kettenschläuche
    - Alle Leuchtmittel 12V
    - Neue Bereifung
    - Neue Kette
    - Neue Brems -und Kupplungszüge


    Gruß Thomas

    Zitat von Simme_Down


    aber das scheinwerferstandlicht kann auch sehr praktisch sein, zB beim in die garage rollen (damit mami nich merkt, wie spät ich heimkomm :)):)) )


    mfG


    Das merkt sie auch an der Lautstärke:D


    Das mit der LED ist eigentlich eine gute Idee, werd ich mir merken...
    Danke für die schnellen Antworten


    gruß thomas

    Hallo,
    heute ist mein Louis Scheinwerfereinsatz für meine neuaufgebaute KR 51/1K gekommen. Hab ihn angeschlossen und es funktioniert alles tadellos.
    Allerdings sind da noch zwei andere Kabel die zu einer kleineren Birne im inneren des Scheinwerfers führen. Wo schließ ich die zwei Kabel am besten an und welche Funktion hat die kleinere Birne. Danke schon mal!


    Gruß Thomas

    Der Motor wurde von Deutz vor ein paar Wochen komplett überholt, ein defektes Lager würde mich doch sehr wundern :shock:
    Ja das Quitschen kommt vom Polrad, wenn ich das dreh quitscht es an einer bestimmten Stelle. dann läuft es normal weiter. Kann es auch daran liegen, dass die schrauben der Grundplatte nicht richtig fest angezogen sind?