Beiträge von haddoc

    Die Trommelbremsen mit Bowdenzug sind wirklich schlimm. Eher n Verzögerer als ne Bremse. Und die Einstellung des Bremslichtes an der hinteren Trommel hat der Teufel erfunden ... grrr



    Wenn man einen Unterbrecherkontakt hat und die 0,4mm einstellen will und man eine Brille braucht und das nicht an einer Hebebühne mit viel Licht machen kann, braucht man guuute Tabletten ;-)



    Diese irren Vibrationen (M53) sind nicht gut fürs Material .. sehr ärgerlich, wenn immer die "Füßchen" am Tank undicht werden.



    Warum ist der Tank neben und nicht über dem Vergaser???

    Sag mal Jarrid .. kann es sein, dass deine Kette superduper gespannt ist? Wenn du dann auch noch drauf sitzt, wird sie noch straffer sitzen .. oder täuscht das?
    Zu stramme Kette wär ja einmal doof für die Kette selbst und aber auch für die Antriebswelle und deren Lager.



    Aber, wie schon gesagt .. auseinanderfummeln und nachsehen .. viel Erfolg.

    Schwarzer_Peter,


    Den 16N3 habe ich ja nun ausgebaut .. nun werde ich ihn komplettestens zerlegen und alle Kanäle mit heftiger Druckluft (großer Werkstattkompressor) durchblasen. Alle Düsen und Federn werde ich erneuern, den Schwimmer wieder mit dem Senfglas einstellen und es dann noch einmal versuchen. Ich will unbedingt den moderneren "Sparvergaser" fahren, er ist technisch einfach besser.


    Tja, das mit der Nebenluft .. nun hab ich einen anderen Thread eröffnet, in dem ich mich über diese Lücke am Luftberuhigungskasten wundere. Soo starke Auswirkungen sollte eine solche Kleinigkeit auch nicht haben .. ein bissel "gemuckel" vielleicht, aber dass die Karre so gar nicht mehr will .. da ist eine andere Ursache zu vermuten.


    Mit dem 16N1 geht es jetzt, das Gemisch ist aber immer noch zu fett (Zündkerze eher schwarz als braun ..) Ich suche weiter und werde mir mal den Auspuff vornehmen. Der sitzt seit sicher 8000 KM an Ort und Stelle, es wäre wohl langsam an der Zeit, ihm etwas Pflege und Wartung angedeihen zu lassen.


    Und wenn VAPE nicht Meß- und Prüfbar ist, hilf wohl nur, "auf Verdacht" den ganzen Klimbim stumpf auszutauschen und zu probieren, ob es hinterher besser klappt .. aus Schraubersicht eine eher unbefriedigende Methode, Fehler zu eliminieren. Von den Kosten dieser "ich probier mal"-Teile ganz zu schweigen ...


    Gruß
    haddoc

    Zitat

    habe mindestens zwei Ansauggeräuschdämpfer, welche diese Wölbung nicht haben


    Echt? Das ist ja interessant .. ohne Witz.
    Ich habe drei solche Dinger zur Verfügung und alle drei weisen an exakt der gleichen Stelle diese Lücke in der Verschweißung des Trichters auf. Daher lag die Vermutung nahe, dass das wohl so sein soll. Dass diese drei Luftberuhigungskästen zufällig aus der gleichen unpräzisen Fertigungsserie stammen, wäre theoretisch zwar möglich, ist aber höchst unwahrscheinlich.


    Das sieht auch nicht aus, wie ein unpräziser Fertigungsfehler, es sieht eher so aus, als solle es so sein. Sowas wie eine "Zwangsbelüftung" .. dass die Lackierung dann die Lücke wieder "schließt", ist eigenartig.


    oliverh hat ein paar Beiträge weiter oben zu einem Thread gelinkt, der auch zwei Fotos dieser Lücke hat. Die dortige Diskussion Richtung Fertigungsfehler halte ich aber für unwahrscheinlich. So ein Blech wie dieser "Trichter" wird sicher im Tiefziehverfahren gefertigt und da ist es billiger und weniger aufwändig, ohne diese Lücke zu fertigen.


    Ich möchte auch gar nicht "besser wissen" ... mein Motor hat nur zur Zeit Probleme mit dem Gemisch (zu fett) und ich bin das 1000+1'ste Mal alle Unregelmäßigkeiten und Undichtigkeiten im Ansaugtrakt durchgegangen .. dabei ist mir diese Lücke aufgefallen, die alle meine akribischen Bemühungen in Frage zu stellen scheint.

    Wenn das so starke Auswirkungen hat, Peter, dann frage ich mich, warum der Stutzen am Trichter dann diese Wölbung hat. Das ist von Werk aus so vorgesehen, genauso gut hätte man einen Stutzen fertigen können, der am gesamten Umfang am Rohr anliegt .. hat man aber nicht.


    Und eine Abdichtung mit Lack ... wer macht denn sowas? .. ernsthaft.
    Da wird sich der konstruierende Ingenieur schon irgendwas bei gedacht haben .. was auch immer es ist.


    Daher würde ich eher kombinieren: wenn man das Loch zu macht, wird das Gemisch zu fett ..

    Vielleicht ist das jetzt n voll blöder Hinweis .. aber der Motor muss laufen, sonst latüchtet da garnix.


    Es ist eine der elendsten Einstellarbeiten .. das Patent muss sich der Teufel ausgedacht haben. Einstellen lässt sich die kleine Kontaktfahne nur im eingebauten Zustand und nur mit einer, meist ziemlich angegammelten SW8 Schraube inkl. Kontermutter direkt am Bremsschild .. zum wahnsinnig werden.


    Das Kontaktfähnchen muss auch in einem sehr korrekten Winkel stehen, damit es in dem entscheidenen Moment auch wirklich Kontakt bekommt.


    Um nicht jedes Mal löffelweise Beruhigungspillen einnehmen zu müssen, wenn ich mal die Hinterradbremse einstellen muss, habe ich den ganzen Bettel umgebaut.
    Unter dem Trittbrett ist ein Kontaktschalter, der in dem Moment öffnet, wo der Fußbremshebel bewegt wird. Kontakt schließt, Bremsicht geht an, haddoc zufrieden :-) Und, ich kann die Hinterradbremse so weit vorspannen, wie ich will, damit der Hebelweg möglichst kurz ist.
    Den Kontaktschalter habe ich aus dem Elektronikladen. Er hat einen kleinen Hebel und am vorderen Ende eine winzige Rolle .. perfekt. Also nur noch aus einem kleinen Stück Blech eine passende Halterung biegen und unter das Trittbrett schrauben .. voila!
    Damit fahre ich schon seit sicher 6000 Kilometern und es funktioniert immer noch, es ist noch nichts korrodiert oder eingeschmoddert. Und, ich finde es funktionssicherer, als dieses elende Kontaktfähnchenpatent.

    Also hinter dem Vergaser .. ja, da sollte alles dicht sein. Ich las, dass es wohl effektiver sei, dortige Leckagen mit einer Dose Starthilfespray zu suchen. Bremsenreiniger sei wohl nicht so zündwillig .. obwohl es sehr zündwillig riecht ..


    Okay, wenn es VOR dem Vergaser nicht so 150%ig drauf ankommt, ist es wohl müssig in der Ansauganlage nach kleinen Leckagen zu suchen (zB Dichtgummi unter dem Luftfilter)


    oliverh .. ja, schau dir den Trichter mal genau an. Die (Schweiß-)Naht liegt nicht im gesamten Umfang am Rohr an, da gibt es eine kleine Wölbung, durch die ungefilterte! Luft in den Ansaugtrakt geraten muss.

    Hallo Leute


    aus aktueller Schrauber (Vergaser-) Problematik lese ich immer wieder das Problem der Nebenluft, die so ja nicht sein darf und nicht sein soll. Aus dem Ansaugtrakt soll keine Nebenluft gezogen werden.


    Sehe ich mir den Luftberuhigungskasten mal genauer an, ist da eine Stelle, an der von Werk aus Nebenluft gezogen werden muss. Darüber habe ich mich schon länger gewundert.


    Und zwar an dem Stutzen, an dem das große Gummi zum Vergaser befestigt wird. Aus dem Luftberuhigungskasten kommt ein Rohr nach oben, an dem diese "Glocke" befestigt ist - angeschweißt. Die hat an einer Stelle eine kleine Wölbung am Rohr, ist also nicht rundum dicht verschweißt. Weil es ein anderer Luftberuhigungskasten exakt genau so auch hat, denke ich, das ist von Werk aus so vorgesehen. Durch diese Wölbung muss einfach (Neben-)Luft eintreten, zwar nicht viel, aber immerhin etwas.


    Also kann dieses Nebenluft-Dings so dramatisch eigentlich gar nicht sein, oder?
    Was ist, wenn man diese Wölbung verschließt? Weniger Luft ==> zu fettes Gemisch?

    Klasse Hinweis .. danke ElGonzales :-)


    (Teflon .. cool .. Raumfahrttechnik :-) .. zuerst in die Bratpfanne und jetzt im Bowdenzug .. nicht schlecht!)

    Masseverbindung .. ja, sowas ist prima, einen solchen Hinweis hatte ich erhofft. Als es am Fahrrad noch die Ein-Kabel-Verbindung Dynamo-Licht gab, kannte man das elende Rahmen-Masseproblem noch aus eigener, leidvoller Erfahrung .. das habe ich vollkommen vom Radar verloren. Ich schau mir das mal an. Danke :-)


    docralle: Nadel tiefer hängen .. dachte ich auch schon dran, mache ich aber lieber erst mal nicht. Es muss ohne diese Veränderung funktionieren. Hat es ja auch lange Zeit .. ohne Probleme. Ich kann mir nicht vorstellen, dass sich durch reinen Verschleiß/Gebrauch die Parameter des Systems dergestalt verändern, das ein derart signifikanter Eingriff in die Einstellungen notwendig wäre.


    Ähm .. solte tatsächlich sein, was nicht sein darf .. wie stelle ich denn fest, ob die VAPE Zündspule oder der VAPE Regler noch das tut, was er soll? Messen mit handelsüblichem Ohmmeter? Das Gebiet ist für mich voller böhmischer Dörfer ..


    Es grüßt und dankt: E-Tech-Noob haddoc

    Zur Spaltvorrichtung: seeeehr nützlich!
    Aber ich kann deinen Einwand verstehen, das mal eben neu zu kaufen, um es vielleicht ein mal zu benutzen, ist vielleicht etwas unverhältnismässig. Allerdings .. du wirst es DEFINITIV nicht nur ein mal benutzen ;-)
    Man kann sich das Dings auch selbst bauen (lassen), ich habe es zB nachgebaut, aus Stahl und handelsüblichen Schrauben. Einen Polradabzieher kann man sich wohl nur schwerlich nachbauen, wenn man nicht gerade Werkzeugmacher ist.


    Eine Kurbelwellenausdrückvorrichtung habe ich nie gebraucht. Mir langten immer normale Abzieher, groß genug müssen sie sein, aber auch die gibts nicht kostenlos. Mein Glück war, dass wir solche Dinger in unserer Schrauberhalle schon haben.


    Gruß
    haddoc

    Hi Leute ..


    was ich schon immer mal nachfragen wollte, ist das mit der Länge der Bowdenzüge, die man so nachkaufen kann.


    Es handelt sich bei mir um eine KR51/1 und inzwischen habe ich hier und dort immer mal wieder einen neuen Bowdenzug verbauen müssen.


    Folgendes ist seltsam:


    Der Bowdenzug für den Startvergaser ist immer seeehr knapp. Passt zwar, aber nur so gerade eben. Oben ist doch immer so ne Stellschraube, die hab ich noch nie gebraucht. Gibts den Zug auch in "eine Idee länger?"
    Der Gaszug dürfte auch gern eine Idee länger sein, dann wäre es nicht so ein Gewürge, den Gaschieberkolben für den 16N1-5 einzuhaken ..
    Dagegen ist der Zug für die Kupplung immer reichlich lang, so, dass alle Stellschrauben auf Maximum stehen und immer noch ist Spiel im Griff, den hätt ich gern in "eine Idee kürzer".


    Gibt es auch qualitative Unterschiede im Innenleben?
    Ich kauf ja schon lange bei Dumcke ein, das Angebot ist teils echt verwirrend. Oft sind mir die Unterschiede nicht klar und ob dieses "aus Originalbeständen" immer der heilige Gral ist, wage ich auch zu bezweifeln. Inzwischen haben die Nachbauten eine sehr gute Qualität .. aber leider nicht immer. Ein Nachbautank war lange das Blech nicht wert, aus dem er gefertigt wurde.


    Vielleicht waren die Bowdenzüge ja schon immer so .. damals schon ..
    Cool wäre Hi-Tech beim Innenleben, weitestgehend wartungsfrei .. und exakt passend.
    Gibt es sowas?

    Dieses Motorrestaurieren bekommst du nur vernünftig hin, wenn du dich mit dieser ganzen Problematik eingehend auseinandersetzt. Lies alle notwendigen Arbeitsschritte nach, schau dir den Link oben an, überlege, wie viel Geld und Zeit du hineinstecken willst und such dir alles zusammen, was du dafür brauchst.
    Versuche, so wenig wie möglich zu improvisieren, gehe so vor, wie es viele vor dir auch getan haben. Die Motorhälften bekommst du nur mit dieser Abziehvorrichtung schnell, sauber und effizient auseinander .. und heil, vor allen Dingen .. es geht sicher auch anders, aber das kostet Zeit.
    Auch den Kolbenbolzen bekommt man mit so einem Spezialdorn wunderbar eingesetzt, alles andere ist ein elendes Gefummel.
    Was du für Innereien ersetzen musst, wird sich zeigen.


    Mach günstigenfalls Fotos von deinen Arbeitsschritten, das ist beim Zusammenbauen hilfreich. Schreib dir unbedingt die Reihenfolge von Ringen und Rädern auf, die du von den Wellen nimmst. Versuche, die Baugruppen mit alten Keksdosen voneinander zu separieren.


    Na, und das Werkzeug .. das erschließt sich von selbst, denke ich. Willst du Kugellager austauschen, wirst du mit einer Kombizange nicht weit kommen. Lies nach, wie man das macht und besorge, was du brauchst.


    Ist n interessantes Projekt .. zumindest für jemanden, der wenig bis gar keine Erfahrung mit Mopedmotoren hat. Mit etwas Schraubergeschick ist es aber hinzubekommen. Das Einmessen der Kurbelwelle ist recht verzwickt, wenn du diese Ausgleichsscheiben im Set hast, wirst du dir schon die passende errechnen. Hilfreich ist ein echter Tiefenmessschieber, der Dorn bei der Schieblehre geht auch, aber an gewissen Stellen reicht das nicht so richtig aus.


    Miss und rechne lieber drei mal nach, bevor du den Bettel wieder zusammenbaust. Kontrolliere zehn mal, ob wirklich alle Federn, Scheiben, Zahnräder richtigrum da sind, wo sie sein sollen.


    Nicht ist ärgerlicher, als wenn du den Motor zusammen und wunderbar abgedichtet hast und du findest auf der Werkbank die kleine Druckfeder, die die Stahkugel auf die Schaltwelle drückt ...


    Viel Erfolg bei deinem Projekt und fahr den Motor hinterher vernünftig ein, sonst war die ganze Mühe für die Katz.


    haddoc

    Ein Update .. ich kriege noch ne Krise .. das gibts doch nich ..


    Also, nachdem ich nun alle Register in Sachen Vergaser gezogen habe, musste ich dennoch aufgeben. Der 16N3-11 hat anscheinend irgendein Problem. Nun ist wieder der 16N1-5 drin. Nun geht es einigermaßen aber ich habe das Gefühl, das der 16N1 nur deutlich "toleranter" ist, das Grundproblem besteht weiterhin .. abgeschwächt, aber es ist noch da.


    Unter Vollast brummt der Motor ganz prima, fährt wie der Teufel und hat keine Aussetzer.
    Eklig ist das Starten und der Leerlauf. Die Karre stottert, hat Aussetzer und irgendwann würgt der Motor ab.
    Beim Ankicken dreht der Motor hoch und geht wieder aus .. Laufzeit ca. ne Sekunde .. oder zwei
    Bekomme ich ihn an, kann ich kein Gas geben, er geht sofort wieder aus. Mit reichlich Gestotter komme ich ab und an über "den Punkt" hinweg und kann dann mit Vollgas fahren. An der Ampel muss ich auf dem Gas bleiben, sonst geht der Motor aus.


    Schwimmerstand ist okay, das Nadelventil arbeitet auch sauber .. mehrmals eingemessen mit Senfglas.
    Die Düsen sind alle neu
    Spritzufuhr ist auch ausreichend
    Die Luft .. alles in Ordnung, keine Verstopfungen, der Filter sitzt an Ort und Stelle, ist sauber und geölt, Dichtung ist drunter. Der Schlauch sitzt an beiden Enden fest. Der Luftberuhigungskasten ist sauber und geleert und dicht.
    Wenn das Verhalten beim Vergasertausch fortbesteht, kann es kaum am Vergaser liegen .. Watson, das war gut kombiniert ..
    Zündung .. hmm, es ist eine VAPE Zündung und sie ist gut eingestellt, der ZZP stimmt. N Funken hab ich auch, sonst würd es ja gar nicht gehen. Kann es sein, dass die VAPE Zündaussetzer produziert? An dem Teil möchte ich kein Problem haben, es war schweineteuer und an sich wollte ich keine Zündprobleme mehr haben.
    Kerze habe ich getauscht .. mehrmals, das Zündkabel auch. N neuen Stecker werde ich prophylaktisch mal ausprobieren.


    Ich habe das Gefühl, das Gemisch ist zu fett. Die Kerze ist gern mal feucht und auch eher dunkel als rehbraun. Das Leerlaufsystem des 16N3 arbeitet ja viel feiner und unabhängiger, als beim 16N1.
    Beim Einstellen soll man die LGS ja ganz reindrehen. Wie weit? Wenn es mit minimaler Kraft nicht weitergeht, lassen sich trotzdem noch ein/zwei Umdrehungen hinbekommen. Die Feder drücke ich dann ganz zusammen. Ich hab die Schraube rausgenommen, die Feder auch, gepustet und nach Vorschrift wieder eingesetzt. Umluftschraube 3 Umdrehungen raus. Dann klappte es erst .. einen Tag lang - einigermaßen - und dann ging es wieder los.


    Wenn der Motor aus dem Leerlauf hochdrehen soll, braucht er mehr Sprit, mehr Luft und Zündfunken. Sprit scheint genug vorhanden zu sein, Luft sollte auch genug da sein. Funken hab ich auch.
    Mit Bremsenreiniger habe ich an den Vergaserflanschen rumgesprüht .. nix .. ist wohl dicht. Die WeDis scheinen auch okay zu sein, kein Öl oder Schmodder .. ausserdem ist es ein regenerierter Motor, der nun was bei 10.000 KM gut gelaufen ist.


    Habe ich irgendwas übersehen?
    Hat jemand noch eine Idee, woran dieses Stottern liegen könnte? Es wirkt so, als gäbe es sporadisch im unteren Drehzahlbereich keinen Zündfunken, wie n Wackelkontakt. Aber dann würde ich das ab und zu auch mal im Vollastbereich erwarten.


    Gruß von haddoc, der sich jetzt mit dem Versager besser auskennt, als vorher .. ;-)

    Ja .. sehr empfindlich, das mit dem Starterkolben. Ich hatte mir mal eine Gummidichtung "nachgeschnitzt" aus einer Gummifußmatte. Ich dachte, Gummi ist Gummi und weil mir der originale versehentlich sonstwohin gehopst war (habe ich bis heute nicht gefunden) musste es halt was selbstgebasteltes sein ...
    Die Karre lief nicht gut, anfangs -kalt- ganz gut, aber dann wurd's ätzend.


    Entnervt habe ich das Originalgummi bestellt .. und mehr Versandkosten als Warenwert gelöhnt ... ein "Lerngeschenk" :-)


    Ach .. übrigens, danke für den Link. DAS BUCH habe ich schon ;-)

    Wenn der Motor "absäuft" ist zu viel Sprit da. Das Schwimmernadelventil hakt, schließt nicht rechtzeitig oder ist undicht. Die Bedüsung des Vergasers muss unbedingt stimmen. suche bei "mopedfreunde oldenburg" mal nach deinem Vergaser. Da gibt es einiges zu entdecken .. auch die korrekte Bedüsung.


    Wie Robertoli schon gesagt hat, auch der Ansaugtrakt hat seine Auswirkung auf einen guten Lauf des Motors. Wenn die Zündung okay ist, suche andere Fehlerquellen .. und ja, der Motor/Vergaser reagiert sehr empfindlich auf Nebenluft. Auch die Schrauben am Vergaserflansch nie zu fest anknallen. Damit kann man sich den Flansch verziehen, durch den dann immer böse Nebenluft reinkommt.


    Viel Glück wünscht haddoc

    So .. heute ist Schraubertag. Dann nehme ich diesen Vergaser also noch einmal auseinander .. stöhn .. Danke für den Hinweis mit dem "Tuckern", der Zusammenhang mit fettem Standgas war mir so nicht bewusst .. ist aber klar .. logo..


    Ja, der N3 ist ein wenig tricky .. einen N1 hätte ich noch liegen, mit dem gehts irgendwie immer. Aber den N3 habe ich mir nicht ohne Grund zugelegt .. ich nehme die Herausforderung an .. Banzaiii

    Hey christian_1m .. also wenn ich das so lese: "..circa 80 km mit neuem Motor.." "..ab U/min max.." ... gar nicht gut.
    Lass sich den Motor in Ruhe einfahren .. keine Hochdrehspielchen .. schon gar nicht im Leerlauf. Vorsichtig einfahren .. bis 250KM noch nicht einmal von Vollgas träumen. Zum Thema "Einfahren" findest du sicher einige Hinweise hier im Nest.


    Wenn mit dem Motor alles sauber funktioniert, bin ich der gleichen Meinung wie H.J. ... lass ihn .. nicht weiter fummeln .. besser geht kaum .. schlechter schon eher.


    Einen Vergaser musst du immer richtig einstellen, wer fährt mit einem schlecht eingestellten Vergaser und was sollte das bringen? Allerdings, das ist es vielleicht, was du meinst, der Motor muss warm gefahren sein, also man stellt den Vergaser nicht am kalten Motor ein. Fahre ein wenig hin und her ... 2KM sollten fast reichen .. und dann stelle den Vergaser ein.


    Das mit der Leerlaufleuchte .. und der Tachobeleuchtung .. es wird ein Wackelkontakt sein. Ich weiß nicht, wie es bei der SR ist, bei der Schwalbe funktioniert der Bettel gern mal nicht wegen irgendwelcher Kontaktschwierigkeiten. Die Leerlaufleuchte bekommt ihren Kontakt im Motorgehäuse. Man kann da auch ein wenig dran rumstellen. Wenn du den Motor mal wieder auf der LiMa Seite offen hast, solltest du den Kontaktstift sehen können. Den kann man dann etwas drehen und vielleicht richtig einstellen. Ob das für deinen Motor auch gilt, weiß ich nicht, auf jeden Fall wird das Kontaktpatent ähnlich sein. Mit einer Explosionszeichnung vom Motor solltest du den Leerlaufkontakt leicht finden können.


    Viel Glück und vor allen Dingen viel Geduld beim Einfahren .. :-)

    Nicht nur, dass die "Füße" falsch gebogen sind, das Blech ist meist auch wesentlich dünner, als bei den Originaltanks. Dann sind die "Verstärkungen" für die Füße nur angepunktet .. das ganze Geraffel hat viel zu viel Spiel und vibriert sich mit der Zeit (sehr kurze Zeit) kaputt und der Tank wird an den Füßen undicht.


    Damit hatte ich schon viel Ärger. Dumcke hat mir einen undicht gewordenen Tank mal anstandslos umgetauscht. Wenn du einen Originaltank hast, gib alles: rette ihn! Es lohnt sich.

    Wahrscheinlichst hast du noch eine Unterbrecherzündung. Das Verhalten kenne ich gut, wie oft habe ich am Zündzeitpunkt und an der Vergasereinstellung rumgetüftelt. Manchmal war einfach kein "Wumms" in der Karre.


    Es kann auch daran liegen, dass der Motor schlecht eingefahren ist, dann hapert es "oben rum" ein wenig. Aber erst mal brauchst du nur drei Sachen: Einen coolen und kräftigen Zündfunken zur rechten Zeit, frische und gefilterte Luft und prima vergastes Gemisch.
    Wenn dein Vergaser leckt, dann kann es sein, dass er überläuft. Schwimmerstand nicht korrekt oder Nadelventil undicht. Dadurch ist das Zeugs zu fett und die Karre läuft schlecht. Auch blöd, wenn der Startvergaser nicht 100% zu macht, also entweder das Gummi undicht ist oder das Bowdenzugspiel zu stramm ist. Manchmal "verkantet" er auch beim Einbau. Daher spiele ich immer mit dem Kolben rum, während ich die Schraube reindrehe.


    Wo auch immer du wohnst, "leichte Hügel" sind relativ. Ich als Schleswig Holsteiner empfinde den Harz als krasses Hochgebirge. Allerdings haben wir hierzulande gern mal mit steifem Gegenwind zu kämpfen. Sowas fühlt sich auch an, als hätte man einen Bremsfallschirm (oder n Longboarder am Gepäckträger)


    Seit ich vor zwei Jahren meine elektrische Anlage von 6V auf 12V VAPE umgebaut habe, rennt die Karre wie Schmidts Katze. Bei Steigungen, an denen ich auch schon mal runterschalten musste, lässt sich seitdem sogar eine leichte Beschleunigung feststellen .. echt erstaunlich. Ob es wirklich nur an der VAPE liegt, kann ich nicht sagen, auf jeden Fall ist meine Schwalbe jetzt viel schneller und kräftiger.


    Edit: .... eieiei .. ich seh grad, dein Motor ist grad mal 150KM alt. Na, das ändert die Sachlage doch drastisch. Fahr den Motor erst mal anständig ein. Die ersten 500 KM nicht wesentlich (und nicht dauerhaft!) schneller als 50 Km/h und immer fleissig schalten, immer schön drehen lassen und die Gänge mit Gefühl ausfahren. Widerstehe der Versuchung, mit Vollgas zu fahren. Das kannst du machen, nachdem du die ersten 500KM voll hast. Dann aber auch nicht dauerhaft, sondern nur ab und zu mal. Dem Motor schon mal zeigen, wo es später hingehen soll. Zweitakter lieben Drehzahl, in Sachen Drehmoment sind sie eher schlapp. Also immer schön drehen lassen.


    Ab 700 - 1000 Km ist der Motor eingefahren. Wenn du es sorgfältig und mit Geduld gemacht hast, wird er es dir später danken .. mit 50Km/h ne Autobahnüberführung rauf sollte dann kein Thema mehr sein. Ob du den Brocken dann auch mit fuffzich schaffst? Wahrscheinlich eher nicht ... jedenfalls nicht rauf.