Beiträge von General_Young

    Hi 2takt-heizer...


    Das war auch mein erster Verdacht. Hab den Motor kürzlich bei nem "Bekannten" gehabt, der ihn mal zerlegt hat und meinte, die Simmerringe wären i.O... so richtig vertrau ich dem aber nicht..


    Aber gut zu hören, daß du das auch so einschätzt... also doch mal den Motor zerlegen... hrmpf...

    Moin..


    was will ich mich doch auch mal hier outen.


    Ich bin der Christian, bin 32 und lebe schon seit 9 Jahren in Nürnberg bzw jetzt seit 2 Jahren konkret in Burgthann.
    Das Simsonfieber hab ich schon seit frühester Kindheit. Mit 9 durfte ich meinen ersten Schwalbenmotor zerlegen und die Kickstartetwelle tauschen.. ;) Ich hab an den Kisten schon so ziemlich alles gemacht, bis ich dann mit 19 alles verkauft hab (ich Idiot)...
    Letztes Jahr hat mir dann meine Frau ne S51 B2-4 in einem ziemlich wüsten Zustand geschenkt, die ich jetzt über den Winter soweit wieder fit gemacht hab. Zur Zeit zickt sie (also die Simme... *gg*) wieder, aber das krieg ich hoffentlich auch wieder in den Griff...


    Soviel fürs erste.


    Grüße
    Christian

    Hallo Schwalben_Matze...


    hab deinen Beitrag grad erst gelesen (bin ja wie du lesen kannst selber neu hier)...
    Ich fahre quasi täglich an Schwarzenbruck vorbei. Bei der Elektrik kann ich dir auf jeden Fall schonmal helfen.
    Was deine restlichen Probleme angeht, kann ich mir das auch gern mal ansehen. Meistens ist es weniger schlimm als man denkt und grad bei den guten alten Simmen gibts nichts, was man nicht wieder hin bekäme.


    Meld dich einfach mal per PN bei mir...


    Gruß
    Christian

    Guten Morgen die Herren... ;)


    ich wollte nicht gleich einen neuen Faden aufmachen also hänge ich mich hier einfach mal dran...
    Ich brächte ein wenig Hilfe bei der Fehlersuche bei meiner Simme...


    Aber erstmal kurz was zu mir (man soll sich ja Vorstellen wenn man neu ist... ;) )
    Ich bin 32, Arbeite seit 9 Jahren in Nbg und hab seit kurzem nen Häuschen in Burgthann.
    Am Simmen schraub ich schon, seit ich 9 bin (gebürtiger Thüringer), hab aber leider meinen gesammelten Bestand von damals mit 19 verkauft (ich könnte ich manchmal dafür ohrfeigen)...
    Nun hat mir meine Frau letztes Jahr eine S51 B2-4 in einzelteilen geschenkt. Sie lief auch schon... aber nun macht sie Zicken...


    Zum Problem: Sie ist mir während der Fahrt einfach ausgegangen. Seit dem springt sie nur noch mit Choke an, läuft dann aber natürlich völlig übersättigt, qualmt nur wie Sau und nimmt kaum Gas an. Ohne Choke keine Chance.
    Vergaser denke ich Ausschließen zu können. Ich hab mittlerweile den dritten drin und der ist jetzt auch noch Nagelneu.
    Was ich bräuchte wäre eine zweite Maschine, mit der ich mal 2-3 Teile durchtauschen kann, um den Fehler einzugrenzen. Es reicht mir schon zu wissen, obs die Zündung, der Motor oder doch der dämliche Gaser ist.
    Ich bastel nun schon seit 2 Monaten rum und find den Fehler einfach nicht.


    Ich hoffe es gibt bei mir in der Gegend jemanden, der Lust und Zeit hat mir mal bei der Fehlereingrenzung zu helfen.


    Schonmal danke und viele Grüße
    Christian

    Hi...


    vll hast du ja schon Hilfe gefunden aber ich schreib trotzdem mal.
    Was bestärkt deine Annahme, daß es nix mit dem Vergaser zu tun haben kann? Hast du dir schonmal die Zündkerze angesehen?
    An sonsten könnt ich mir das auch mal ansehen und meine unprofessionelle Meinung dazu abgeben. Komme aus Burgthann aber bin quasi jeden Tag in Nbg zwecks Arbeit... ;)


    Gruß
    Christian