Beiträge von Clai

    Hi, hat jemand von euch mal versucht, den Kupplungskorb (nur den Korb!) der neueren Motoren in die alten zu bauen? Ich habe mir einen neuen FEZ Mitnehmer zugelegt und leider hat dieser auf der Rückseite keine Phase und blockiert deshalb beim Anschrauben am Korb. Wenn ich eine Anlaufscheibe (1mm) dazwischen lege, mache ich mir allerdings Sorgen um die Verzahnung der Welle, da der Mitnehmer nicht mehr sonderlich tief greift. Die neueren M53-Körbe benötigen diese Phase nicht, sind aber leider überall ausverkauft.

    Im Netz schweifen die Themen leider immer in Richtung des Pakets ab.


    Liebe Grüße

    Colin

    So. Endlich sind meine Teile gekommen. Da einer der Zapfen am Mitnehmer locker war, haben ich direkt auf die Tellerfeder umgerüstet und die Druckstangen getauscht

    Alles eingebaut und Ergebnis: Die Kupplung trennt nach wie vor nicht. Selbst wenn ich die Druckplatte umdrehe und das Paket so entspanne besteht Kraftschluss.


    Vielleicht hat jemand von euch ja ein scharfes Auge und direkt eine Idee:

    https://photos.app.goo.gl/df3gyuMv4y9FNXcW7


    Das Merkwürdige: Wenn ich die Sechskantmutter in der Mitte locker lasse sitzt der Korb zwar nicht fest, die Kupplung trennt aber so wie es sich gehört. In Explosionszeichnungen der KR51/2 wird zwischen Kupplungskorb und Mitnehmer eine zweite Anlaufscheibe gelegt, die war bei mit allerdings nicht im Set und auch ohne diese Scheibe wackelt das Paket nur minimal (0,2-0,3mm sind ja gewollt).


    Meint ihr, ich soll das Spiel am Korb durch eine dünnere Anlaufscheibe vergrößern? Der Mitnehmer wurde ja nicht getauscht. Am Motor schleift die Kupplung auch nicht.



    Bevor ich gelyncht werde: Mein Kupplungsdeckel wird nicht angeschliffen. Die Distanzplatte habe ich mit dazu bestellt, auch wenn ich noch nicht weiß, wie man die Hohlschaltwelle weiter aus dem Motor holen kann ohne dass sie aus der Feder rutscht.

    Hallo Peter,


    Ja, einen Druckpunkt spüre ich. Die Kupplung bewegt sich durch eindrehen der Schraube auch sichtbar auseinander, allerdings offenbar nicht so weit, dass sie vollständig trennt. Das Einstellen nach Buch war ebenfalls nicht erfolgreich.

    Wird wohl Zeit für mich, das Ding zu zerlegen. Schon merkwürdig.

    Okay, dann werde ich es nochmal nach dem Buch versuchen, das habe ich ja auch. Allerdings trennt die Kupplung bisher auch dann nicht richtig, wenn die (Motor-) Schraube voll eingedreht ist.


    Liebe Grüße

    Colin

    Hallo Peter,


    erstmal danke für die Antwort!

    Ist die Druckschraube im Kupplungskorb nicht genau die Madenschraube, die im Wiki erwähnt wird? Denn genau an diese habe ich ja schon eingestellt. Siehe:

    Das beseitigt das Schleifen aber auch nicht. Auch ein vollständiges Hineindrehen der Madenschraube sorgt zwar dafür, dass das Moped nicht mehr anzukicken ist (Kupplung ist dann ja "gezogen"), das Hinterrad ist aber nach wie vor extrem schwergängig. Beim losrollen hört man bei der ersten Umdrehung sogar ein kurzes "Gluckern" des Kolbens. Das Kupplungspaket hebt sich beim Ziehen der Kupplung, sowie beim Reinschrauben der Madenschraube aber sichtbar ab. Beim Betätigen des (Motor-)Hebels von Hand hebt zwar die Kupplung ab, offenbar aber nicht genug um zu trennen.


    Ich hätte mich genauer ausdrücken sollen: Zum Einstellen der Kupplung wurde nur die Madenschraube am Motor verwendet, die Schraube am Griff ist ja nur für das Spiel des Handstücks, oder?


    Wenn ich so darüber nachdenke, fange ich an zu überlegen, ob die Kupplung vielleicht einfach nur nicht vollständig abhebt. Eine verklebt Kupplung würde wohl gar nicht trennen?

    Könnten dann nicht einfach verschlissene Druckstangen dafür verantwortlich sein?




    Liebe Grüße

    Colin

    Disclaimer: ICH HABE DIE WIKI GELESEN, WEITERFRÜHRENDE FRAGE! ^^



    Hallo erstmal,



    Ich habe gestern versucht, die Drehfeder zum Kupplungshebel an meinem Moped nachzurüsten, da weder am Handhebel, noch am Motor eine Feder verbaut war. Ich habe also die Mutter gelöst und den Hebel am Motor entfernt. Die Feder passt nur durch leichtes Herausziehen der Welle halbwegs unter den Hebel (ist das normal? auf Fotos sieht das nach so viel Platz aus) und wird dann beim Zusammenschrauben auch etwas gequetscht. Der Handhebel lies sich aber weiterhin wie gewohnt ziehen.



    Zu meinem Problem: Nach dem Nachrüsten der Feder (und auch nach dem Wegrüsten dieser) trennt nun meine Kupplung nicht mehr richtig. Gänge lassen sich bei laufendem Motor (ja, er läuft) nur sehr schwer einlegen und auch schieben lässt sich der Star nur schwer. Das war direkt vor dem Umrüsten nicht der Fall.



    Zwar hätte ich nicht erwartet, dass sich die Kupplung durch die Feder verstellt, ich habe sie aber dann (nach der Wiki-Anleitung) eingestellt. Das beseitigt das Schleifen aber auch nicht. Auch ein vollständiges Hineindrehen der Madenschraube sorgt zwar dafür, dass das Moped nicht mehr anzukicken ist (Kupplung ist dann ja gezogen), das Hinterrad ist aber nach wie vor extrem schwergängig. Beim losrollen hört man bei der ersten Umdrehung sogar ein kurzes "Gluckern" des Kolbens. Das Kupplungspaket hebt sich beim Ziehen der Kupplung, sowie beim Reinschrauben der Madenschraube aber sichtbar ab. Beim Betätigen des (Motor-)Hebels von Hand ändert sich an dem Ganzen nichts.


    Was mit allerdings aufgefallen ist, ist dass ich den Kupplungshebel durch Verstellen der Madenschraube nicht so weit vor stellen könnte, dass dieser am Motorgehäuse anschlägt. Das ist aber laut der Anleitung etwas worauf man beim M53 achten soll. Ich habe euch mal ein Bild des Hebels bei gezogener Kupplung angehängt. Weiter kommt der Hebel nicht vor, egal ob die Feder eingehängt ist, oder nicht.



    Meine Frage: Ich würde jetzt davon ausgehen, dass sich meine Kupplungslamellen in den paar Minuten in denen der Bowdenzug ausgehängt war, verklebt haben. Kann das denn sein? Kennt vielleicht jemand das Problem? Ich habe zwar schon nahezu alles an meinem Star getauscht/repariert, vor Kupplung und Getriebe habe ich allerdings noch etwas Respekt und habe das vor einigen Jahren (~20.000km Langstrecke) mit der Regenerierung machen lassen.

    Die andere Idee wäre, dass die Druckstifte verschlissen sind. Wobei das bei stehendem Motor passiert wäre, wenige Minuten vor dem "Umbau" war ja noch alles ok.


    Fazit: Never touch a running Simson. Ich werde es auch noch lernen.


    Liebe Grüße und danke schonmal für die Antworten

    Colin

    SR4-2/1 BJ 72

    Der soll ganz gut sein. Ansonsten kann ich nur "KFZ-Diekmann" in Gosberg empfehlen. Ist zertifizierter MZA-Händler, also findet man ihn auch übers Internet.


    Edit: Argh tut mir leid, hab erst jetzt das Jahr gesehen

    Irgendwie komme ich da Grade auch nicht mehr hinterher. Das Loch im Scheinwerfer stört mich nicht wirklich, es stört mich mehr, dass es zur Zeit überflüssig ist ;) ich denke ich werde es wieder als Parklicht zusätzlich zum normalen Licht anschließen. Ist praktischer als die normale Leuchte auf dem Lenkerblech, vor allem wenn man nachts nach hause kommt, keinen wecken will und nicht über irgendwelchen Mist fliegen will.

    Und mit nicht eingetragenen LEDs rumfahren ist glaub ich auch keine gute Idee. Ach so. Okay. Wenn die Kabel sowieso so rum sind hat sich das Thema erübrigt. War irgendwie der festen Überzeugung, daß wäre anders herum. Danke!


    Matze: huups sorry. Überlesen. Tags is das was anderes.

    Man könnte ja (wie gesagt) eine passende Funzel einbauen. Mehr Watt und so. Weiß jemand wie viel die Ladespule bringt?
    Und das mit dem Blenden kann ich (ohne dich angreifen zu wollen) absolut nicht verstehen. Es gibt nachts nichts schlimmeres als diese netten Menschen, deren Licht verstellt ist, oder die sogar Fernlicht an haben. Wenn man auf einer fremden Straße unterwegs ist/in Kurven von so jemandem geblendet wird (natürlich nicht mit 15W, da rede ich eher von Vape) kann das wirklich übel ausgehen.

    Ich hätte mal eine (eigentlich nur theoretische) Frage an euch: Viele von uns kennen ja das Problem mit dem doch eher traurigen Licht vieler unserer Mopeds. Könnte man um das zu richten nicht einfach das 2. Kabel der Ladeanlage (eher das für geringe Ladung, sonst muss man ständig die Batterie laden) an eine (von der Wattzahl) passende Glühbirne in der Standlichtfassung des Reflektor anschließen und dieses dann als Tagfahrlicht benutzen? Zusätzlich an den Scheinwerfer kann man es ja nicht hängen, wegen den unterschiedlichen Stromarten (Gleichstrom/Wechselstrom). Dass das den Gegenverkehr möglicherweise blenden könnte (obwohl ich mir das mit der geringen Leistung der Ladespule nicht wirklich vorstellen kann) weiß ich, deshalb ist es ja auch nur ein Gedankenexperiment. Ich habe mir nur überlegt, was ich mit der zusätzlichen Fassung im Reflektor (anscheinend von einer S50/51) meines Stars anfange. Und da kam mir die Idee. Obwohl es wahrscheinlich nicht straßentauglich ist, würde es mich interessieren. Bitte zerfetzt mich nicht ;)
    MfG Colin