Beiträge von Wikinger

    Aaaaaaaalso, meine Frau ist mit Schalbefahren aufgewachsen, und sie sagt immer, die Schwalbe fährt bei Gegenwind niemasl 60. Der Windwiederstand ist dem einer Ikeaschrankwand und deshalb knickt die Schwalbe so ein. Ne S50 ist schlanker, die hat die Probleme nicht.

    Das freut mich, mein Vogel ist auch sehr zuverlässig gelaufen mit der 6V Kontaktzündung, bis zum vergangenen Wochenende.


    Sie stand Gesundheitlich jetzt eine ganze Weile im beheizten und trocken. Frischer Sprit drauf, 3 mal gekickt Moped läuft. Helm auf, Moped aus.


    Gekickt Moped an, draufgesetzt Moped aus. Nach mehrmaligen Kicken lief der Motor wieder im Leerlauf, und das ziemlich stabil. In dem Augenblich, in dem ich Gas gabe, starb er nach ganz kurzer erhöhung der Drehzahl einfach ab. So, als wenn jemand die Zündung ausmacht.

    1Kick, und sie läuft wieder. Mal einfach Vollgas gegeben, Moped dreht etwas hoch. Vielleicht 2000 U/min aber nicht mehr. sie dreht konstant bei der Drehzahl ( bei Vollgas!) Zwischen Vollgas und Leerlauf geht das Ding einfach aus.

    Ich denke, die 6V Zündung hat das Zeitliche gesegnet.

    Moin in die Runde,

    ich muß da mal reingrätschen.

    Super Plus ist sowas von unnötig bei unseren Alteisen. Ich fahre seit 2000 km nur E10. Denn einer meiner Kumpel arbeitet in dem Werk, wo Benzin hergestellt wird in Schleswig Holstein. Und er sagt, auch wenn E10 draufsteht ist in 99% der Fälle E5 drin. Die können garnicht soviel Ethanol produzieren, wie sie benötigen für die Panscherei. Ich fahr 1:40 mit meinem M53 und das ohne Sorgen. Mannol 2Takt ist Rauchfrei, und stinkt nicht. Mit 1:33 tropfte meine Schwalbe immer etwas Öl aus dem Endrohr. das ist mit 1:440 fast bei Null angekommen. Anspringen tut sie super, und dreht sehr willig hoch.

    Naja, für mich klingt das nach " Magerruckeln" Die 67er Hauptdüse ist schon richtig. Aber wie sieht es mit dem Gemisch aus? Wenn das Gemisch zu mager eingestellt ist, dann läuft der Motor über das gesamte Drehzahlband zu mager, und im Volllastbereich entsteht dann das Magerruckeln.

    Die Stellschraube wird irrtümlicher Weise Leerlaufgemischschraube genannt.

    Aber bei den originalen Vergasern ist das Leerlaufsystem immer aktiv, also auch im Fahrbetrieb.

    Wenn dort das Gemisch nicht stimmt, fehlt dem Drehmomentmonster obenrum einfach die Kraft.


    Gruß

    Zu retten ist alles. Es ist nur die Frage, was es einem Wert ist. Ich habe Schweißgerät und so, ich für mich würde das neu aufbauen. Ist frickelig, aber machbar. Naja, und der Motor der Halbautomatik ist schon ein Stück anders, durch die Kupplung. Wenn Dir die Kugeln flöten gehen, ist es vorbei mit Halbautomatik.

    Moin Moritz,

    kleiner Tip aus dem oldtimersektor Patina ist immer gut. Und vorhandenen Rost kann man konservieren. So bleibt er als Patina erhalten, frisst sich aber nicht weiter, weil wichtige komponenten wie Luft und Feuchtigkeit fehlen.

    Owatrolöl heißt das Zauberwort.

    Ich benutze es selber bei meinen fast 30 Jahre alten Automobil.

    Ich westdeutsche oder italienische Zweitakter sind nicht wirklich mit Ostdeutschen Zweitaktern zu vergleichen. Einzig das Verbrennungsprinzip ist identisch.

    Gruß Ingo

    Moin Wikinger, wo sitzt du denn genau? Hab Kontakt zu Simson-Leuten aus Twistringen aufgenommen, die machen am 17.07. eine Ausfahrt, leider bin ich an dem Wochenenede nicht da. Gruß

    Moin Matin, ich wohne in Neuenkirchen. den 17.7? Mal schauen, vielleicht reihe ich mich dort mit ein. Ich schraube gerade meinen Van wieder zusammen, und meine frisch operierte Hand funzt noch nicht wieder so richtig.

    Gruß Ingo

    Ich bin auf der Suche nach diesem Polrad. Es kann defekt sein. Meine Absicht ist die, den Konus rauszutrennen, um damit die Kontakte quasi ohne Polradgefummel passgenau einzustellen.

    Also kann das Polrad ruhig defekt sein, Hauptsache der Nocken ist noch brauchbar.


    Gruß ingo

    Also ich habe das Anfang der 80er so gelernt: Je kleiner der Kontaktabstand, desto größer ist der Schließwinkel.

    Genau darum wird der Kontaktabstand dort eingestellt, wo die Öffnung am größten ist. Nicht im OT oder so, sondern dort, wo der Öffnungspunkt am größten ist.

    Stimmt der Kontaktabstand nicht, hat die Zündspule nicht genug Zeit, um einen adäquaten Zündfunken zu produzieren.

    Wenn also der Zündzeitunkt stimmt, und auch die richtige Menge Sprit vorhanden ist, dann sollte das Moped auch anspringen. Mal um die Ecke gedacht, wie alt ist der Sprit im Tank? Ich habe es selber schon gehabt, daß 4 Monate alter Sprit nicht mehr wirklich zum anspringen reicht. Hast Du starken Funkenflug an den Kontakten? Wenn nicht, dann ist ein defekter Kondensator eher auszuschließen. Solange Sprit und Luft und Zündfunken vorhanden sind, laufen die Motoren auch. Sollte das Gemisch allerdings zu fett sein wird es zündunwillig. Checks also noch einmal die Grundeinstellung des Vergasers.

    1:25 ist nicht gut, mach 1:33 und dann ist alles schick. Fahre den Motor ca. 10 km richtig war, und dann stellst Du das Leerlaufgemisch ein, das könnte der Grund sein, warum der Motor sich im Leerlauf schwer tut. Und einfahren ruhig über längere Strecken am besten mit wechselnden Drehzahlen....

    Moin zusammen,

    ich brauche mal ne zündende Idee.

    Mein M53 ist lange trocken gewesen, im vergangenen Sommer wurde die Kickstarterwelle undicht. Und das nicht wenig. Es war recht ordentlich, was dort raussuppte. Also fix den Deckel abgenommen, Simmerring rausgefummelt und neuen Simmerring reingesetzt. Dann den Deckel wieder drauf, die Kickstarterwelle passte auch ziemlich stramm in die Hohlwelle. Neue öl drauf und nun steht sie seit einiger Zeit an selber Stelle, und was soll ich sagen? Es ist eine Pfütze mit frischen Getriebeöl unter den Moped, und es hängen Tropfen an dem Kickstarterhebel........

    Was kann ich noch machen?? Es gibt KEINEN Dichtring auf der eigentlichen Kickstarterwelle, auch keine Nut für selbigen. Der Motor ist Baujahr 78.

    Öl ist bis zu Gehäusekante eingefüllt, also ist auch nicht wirklich zuviel drauf.