Beiträge von oanasechzga

    Hi,



    an der Stelle sollte man die LVM nicht vergessen:


    49€ für Haftpflicht für alle, für unter 23-Jährige also deutlich attraktiver als die WGV.
    Mit Teilkasko 49€+29€ macht 88€ 78€ ist nur knapp doch deutlich billiger als die WGV
    Vielleicht nutzt diese Info ja irgendjemandem.



    Gruß,
    Oanasechzga

    Hallo Leute,


    seit einiger Zeit geistern ja regelmäßig Simson Exportmodelle durch die Verkaufsmodelle. Es ist ja eigentlich allgemein bekannt, dass man von sowas die Finger lassen sollte, und das habe ich bis jetzt auch beherzigt. Aber da ich heute ein Angebot über einen defekten DDR-Rahmen gesehen habe, und weiß, dass man Rahmennummern von kaputten Rahmen auf Austauschrahmen übertragen lassen darf, stellt sich mir die Frage, ob ich nicht einfach die Rahmennummer des defekten Original DDR-Rahmens in den Rahmen des Exportmodells einschlagen lassen könnte (natürlich ganz offiziell bei TÜV/DEKRA) , und dann auch völlig legal den Motor entdrosseln. :bounce:
    Bis jetzt ist das mehr so ein Gedankenspiel, aber ich fänds interessant, gleichzeitig eine "60er Zulassung" zu retten, und eine Ungarnschwalbe aufzuwerten.
    Was meint ihr, kriegt man sowas durch?:confused:


    Vielen Dank für eure Antworten,
    Gruß,
    Max

    Hi,


    ich frage mich nun schon einige Zeit , warum mein Lieblings-Simson-Onlineshop nicht mehr erreichbar ist. Nachdem ost-schmiede.de wochenlang gar nicht mehr erreichbar war, ist jetzt wieder ein leeres Shopsystem online (??!??). Die angegebenen Telefonnummern sind nicht erreichbar. Weiß da jemand was? Ich mochte den Shop eigentlich echt gerne - die Lieferzeiten waren zwar ein wenig lahmarschig, aber die Preise gut und die Qualität hat auch immer gestimmt. Vor allem ihre Dichtsets mit Viton-WeDi's waren unschlagbar günstig.


    Schonmal danke für eure Antworten,
    Grüße,
    Max

    Hallo zurück!


    Gute Nachrichten! Der Vogel läuft.


    Ich habe gestern mal probeweise einen alten Vergaser aus der Bastelkiste eines Bekannten eingebaut.
    Ich glaubte nicht wirklich an Erfolg - der Vergaser sah äußerlich recht vergammelt aus - doch die Maschine lief auf Anhieb ziemlich gut. Nach etwas Einstellerei am Vergaser hält sie nun sogar das Standgas!
    Jetzt muss ich noch einige Kleinigkeiten erledigen - Bremse, Elektronik, Tachotrieb - dann kann ich die erste Ausfahrt unternehmen ;-)


    Nochmals vielen Dank, dass ihr mich auf die richtige Spur gebracht habt!
    Schönen Sonntag wünsche ich euch,
    Max

    Hallo,


    der Startvergaser-Zug ;-) ist gewechselt, die Schwalbe läuft wieder - im Prinzip. Denn von vernünftigem Motorlauf kann keine Rede sein: Kaum Leistung, Null Standgas, extreme Verzögerung (ca. 3-5s bis sich Vollgas am Gasgriff im Motorlauf bemerkbar macht.) Versuchsweises Einstellen des Vergasers brachte auch kaum Erfolg. Dafür raucht sie wie ein Schlot (Gemisch zu fett?), und, schlimmer noch, der Motor klappert bei höherer Drehzahl. (Kann es sein, dass noch ein Splitter des gebrochenen Kolbenrings im Kurbelgehäuse hängt?) Sorry nochmal für die Sache mim Choke; war da etwas unaufmerksam.
    Herzliche, schon etwas glücklichere Grüße,
    Max

    Hallo zurück ;-)


    Erstmal zum Thema Wiki: Deine Aussage ich solle den Choke vergessen hab ich wohl ein wenig zu wörtlich genommen - Sorry. Da mein Gaszug auch nicht mehr der beste ist, hab ich mir also jetzt gleich ein komplettes Bowdenzugset gegönnt, weil es kaum teurer war als Gas und Choke zusammen.


    Und was den Vergaser betrifft: Ehrlich gesagt hatte ich den Eindruck, dass der Vergaser zwar übel verstellt ist aber ansonsten nicht beschädigt, jedenfalls sieht alles ok aus.


    Grüße,
    Max

    Hallo,


    Gestern hab ich also das Kurbelgehäuse entlüftet. Jetzt gerade Kerze wieder rein und meinen Standard "Start-Hang" runter gerollt. Ich glaube der Motor hat zwei Mal zaghaft versucht anzuspringen, doch am Ende wars vergebens. Der neue Chokezug ist zwar noch nicht da, aber ich denke der würde eh nichts bringen, oder? Gibt es eine Möglichkeit, den Vergaser "trocken" einzustellen? Mangels laufendem Motor fällt das übliche Verfahren ja aus.


    Ich werd jetz noch ein bisschen dran rumbasteln, schon mal vielen Dank und noch nen schönen Sonntag,
    Max

    Hallo,
    vielen Dank schonmal für eure Hilfe.
    Erstmal vorneweg: Der Vogel fliegt immer noch nicht.


    Zu eurer Liste:


    1. Der Gummistopfen vom Choke sieht noch gut aus. Gibt es irgendeine Methode, das genauer zu überprüfen?
    2. Der Luftfilter ist drin. Ich hab ihn schon mal ge-ultraschallt und auch ausgebrannt, doch das es an diesem liegt glaube ich eh nicht, denn auch ohne den dicken schwarzen Ansaugschlauch am Vergaser läsuft nichts.
    3. Simmerring habe ich persönlich vor ca. 3 Monaten gegen welche aus Viton getauscht. Insofern ich nichts falsch gemacht habe, sollte also alles passen.
    4. Im "Pust-Test" jedenfalls hält das Schwimmerventil dicht.
    5. Den Schwimmerstand habe ich korrigiert, mangels Senfglas allerdings nur mit dem Messchieber. Einigermaßen müsste es also schon passen.


    Insgesamt glaube ich jedoch nicht, dass das zu fette Gemisch das Hauptproblem ist - es ist sicherlich zu fett, aber kann es wirklich der Grund dafür sein, dass die Simson garnicht läuft??
    Mir ist übrigens gerade auch aufgefallen, dass mein Chokezug gerissen ist - das kann jetzt aber nicht die Ursache sein, oder?
    Mein nächster Schritt wäre dann wohl den gesamten Vergaser mit neuen Düsen, einer neuen (Kork-) Dichtung, und einem neuen Choke-Stopfen zu bestücken. Außer ihr habt eine bessere Idee?
    Grüße,
    Max

    Hallo,


    in der Annahme einen guten Kauf zu tätigen, habe ich bei mir in der Nähe eine mittelgut erhaltene KR51/2L von einem scheinbar ehrlichen Verkäufer erworben. Mangels Erfahrung habe ich aber nicht erkannt, dass ich mir wohl ein echtes Sorgenkind aufgegabelt habe. Bereits kurz nach dem Kauf habe ich bemerkt, dass die Schwalbe massiv raucht, zu wenig Leistung hat (im Vergleich mit anderer 51/2L) und das Standgas nicht hält. Was die Elektronik betrifft funktioniert eh garnichts, aber das ist ein anderes Thema. Außerdem hatte sie das berühmte "Wärmeproblem", das eigentlich nur bei der Unterbrecherzündung auftreten sollte. Die Zündkerze war schwarz und nass. Nachdem ein erstes, unbeholfenes Vergasereinstellen nicht den gewünschten Erfolg brachte,und auch der Zünkerzentausch nur wenig brachte, habe ich mich nach anderen Lösungsansätzen umgesehen.


    Mein erster Versuch war der Tausch der alten DDR-Simmeringe gegen Viton WeDi's. Das schien auch vorerst für Besserung zu sorgen, doch richtig gut war es immer noch nicht, und nach einiger Zeit lief sie dann plötzlich wieder kaum noch. Im Verdacht, dass sich der Simmerring wieder gelöst hat, habe ich das Polrad abgezogen. Der Ring war noch drin, doch beim Versuch das Polrad wieder zu montieren, habe ich leider den Halbmond abgeschert. Ich hatte zwar noch einen neuen da, doch leider ging der Alte absolut nicht raus. Nach mehreren Stunden, und ca. fünf verschlissenen Bohren, war der Halbmond zu ca. 3/4 draußen. Mehr ging nicht, und auf den Tipp eines erfahrenen Motorrad-Schraubers habe ich dann einfach den neuen Halbmond so angeschliffen, dass er auf den alten Draufpasste. Voila - die Schwalbe lief wieder.


    Das Rauchen war viel weniger als zu Beginn, doch die Leistung ließ weiterhin zu wünschen übrig, und an Standgas war auch nicht zu denken. Ich habe also mal den Zylinderkopf abgenommen und den Zylinder und Kolben kontrolliert. Die Laufbahn war ein Traum, absolut glatt, doch der Kopf und die Oberseite des Kolbens waren ziemlich zerschlagen. Einem der Kolbenringe schien ein Stück zu fehlen, also habe ich neue besorgt. (Ja ich weiß, macht man nicht, aber ich habe keinen anderen Ausweg gesehen.) Nach deren Montage ist jetzt aber kaum noch an Fahren zu denken, der Motor fühlt sich an, als bekäme er keinen Funken. Es ist aber ein Funken da, ich habe sogar von der Außenseite des Stecker einen Schlag bekommen. Da der alte Stecker wohl defekt war, habe ich auch den getauscht. Aber alles vergebens, der Motor läuft nach wie vor nicht bis kaum.


    Habt ihr eine Idee, wo mein Problem liegen könnte? Langsam habe ich ehrlich gesagt die Schnauze ziemlich voll von dem Teil.


    Vielen Dank für eure Hilfe,
    Grüße,
    Max

    Hi, danke,


    mein Problem dabei ist aber, dass ich schlicht nicht weiß was ich für Teile brauche. Es gibt ja für alles eine Übersicht: Welche Kugellager, welche Schrauben .... Aber für die Sicherungsteile leider nicht. Ich habe zwar versucht anhand der Explosionszeichnung die Teile zu bestimmen, doch leider ist das alles etwas unübersichtlich. Hat vielleicht jemand so eine Liste, bzw. kann er mir sagen wo ich sowas herkriege? Ich tausche natürlich alles nötige aus, da lohnt sich sparen definitiv nicht.


    MfG,
    Max

    Hallo,
    ich habe ein Problem was die Reparatur eines M53-Motors aus einer KR51/1 anbelangt:
    Zur Regeneration sollen ja Dichtungen, Lager, Simmerringe und Sicherungsbleche getauscht werden (evtl. KW). Mir ist soweit klar, was für Teile ich benötige, mit Ausnahme der Sicherungsbleche und Sicherungsringe. Da wollte ich dann einfach eines der Komplettsets nehmen, z.B. von AKF. (oder zweiradteile-shop.de, oder Ostoase). Dumm nur, dass jeder Shop andere Teile für nötig hält. Daher frage ich euch: Welche Sicherungsteile muss ich an einem M53-Motor wirklich erneuern, bzw. welches der Sets könnt ihr mir empfehlen? Oder gar keines?


    Vielen Dank für eure Hilfe,
    MfG,
    Max


    P.S. Ich weiß, dass hier meist vom selbstregenieren abgeraten wird. Da ich aber erstens auf diesen Motor nicht zwingend angewiesen bin, und zweitens Leute kenne, die sich mit Motoren (leider nicht mit Simson) auskennen, will ich es versuchen. Es interessiert mich einfach, und irgendwann ist schließlich immer das erste Mal. :cool:

    Hi, ich melde mich hiermit mal zurück. Eine Schwalbe aus den neuen Bundesländern zu importieren ist immer so eine Sache; man will ja nicht die Katze im Sack kaufen. Doch dieses Mal habe ich eine im näheren Umkreis gefunden:
    Link


    Ich konnte jetzt keinen größeren Haken erkennen, was meint Ihr? Wenn alles passt könnts endlich klappen mit der eigenen Schwalbe ;-)
    Vielen Dank, euer Max

    Hi,


    dieses Mal ists leider nichts geworden, eine Besichtigung war logistisch einfach nicht machbar und jetzt ist die Schwalbe verkauft. Dennoch werde ich ein bisschen dranbleiben, und wenn ich wieder was finde - vielleicht, ja vielleicht wirds dann was.


    Trotzdem schöne Grüße,
    Max

    Danke euch schonmal!


    Ich fahr morgen los in den Osten, und komm am Freitag zurück. Ich werde versuchen, die Schwalbe zu besichtigen, und wenn alles passt, bin ich vielleicht demnächst Besitzer von schickem Kult-Ost-Blech ;-)

    Hi, erstmal schönen Tag zusammen
    ich denke nun schon eine Weile über den Kauf einer Schwalbe nach. Als Anfänger hab ich mich erstmal auf eine KR 51/2 konzentriert. Auch das 4-Gang Getriebe war mir wichtig. So bin ich nun auf dieses Angebot bei Ebay-Kleinanzeigen gestoßen. Die Schwalbe sieht für meine Begriffe so aus, als sei sie in passablem Zustand. (Die Lackierung ist zwar gewöhnungsbedürftig :))) Der Verkäufer hat mir ein Bild des Typenschilds zukommen lassen, ich denke also nicht, dass er Angst vor der Überprüfung der Rahmennummer hat. Leider steht auf dem Schild weder N, E noch L. :confused: Die E-Zündung lässt mich aber vermuten,dass es sich um eine KR 51/2 L handeln könnte. Könnt ihr vielleicht auf den Bildern erkennen, ob der Vogel hydraulische Dämpfer hat, und es sich somit um eine 51/2 L handelt? Die Entfernung wäre für mich als Niederbayern absolut grenzwertig, aber wohl gerade noch ok, um sie abzuholen. Besichtigen könnte ich sie aber im Rahmen einer Reise durch die ehemalige DDR nächste Woche. :bounce:


    Vielen Dank für eure Hilfe,
    Schöne Grüße,
    Max