Beiträge von Lastkraftwagenfahrer

    danke Leute, es war wirklich der Halbmond der komplett weggebrochen war, neuer Halbmond ist schon drin, Die Nut ist auch noch in Ordnung.
    Läuft zwar immer noch nicht, aber das liegt daran dass ich neue Dichtungen auf der Kurbelwellenseite brauche, Getriebeöl im Brennraum

    Hallo
    hab frisch meine Vape eingebaut, hat super gezogen, beschleunigung Super, doch dann ist das Malheur passiert. Vergaser war noch nicht richtig eingestellt, deshalb ist mir die Schwalbe wärend der Fahrt ausgegangen. Deshalb hab ich bei 15kmh in den ersten Gang geschaltet, um den Motor wieder zum laufen zu bringen. Darauf hat es KNACKS gemacht und es tat sich nichts mehr. Antreten geht nicht mehr, anschieben auch nicht mehr. Hab das Gefühl sie lässt sich leichter antreten, aber das Polrad kommt nichtmehr in Schwung....
    Woran kann das liegen?:confused::-(
    [video]

    Externer Inhalt www.youtube.com
    Inhalte von externen Seiten werden ohne Ihre Zustimmung nicht automatisch geladen und angezeigt.
    Durch die Aktivierung der externen Inhalte erklären Sie sich damit einverstanden, dass personenbezogene Daten an Drittplattformen übermittelt werden. Mehr Informationen dazu haben wir in unserer Datenschutzerklärung zur Verfügung gestellt.
    [/media]

    Hallo Schwalbennest,
    das wird mein erster Post hier im Forum, also seid mir nicht böse wenn ich in der Falschen Untergruppe oder so schreibe :D
    Weil mir das Schwalbe Vape Set zu teuer ist habe Ich mir überlegt dieses S51 Set zu besorgen:
    Vape Z


    Ist das Set zu meiner Schwalbe Kompatibel?
    Welche Teile werden benötigt außer:
    Kabelbaum Vape
    Halteblech
    Leuchtmittel
    Batterie


    Außerdem: kommt man damit billiger weg?


    Danke im voraus!