Beiträge von Plagiman

    Habe jetzt ein zweites Mal den Vergaser über Senfglasmethode gecheckt, weil es mich stutzig gemacht hat mit dem Sprit! Der Schwimmer scheint zu klemmen. Die Schwimmerkammern steigen nicht immer, bzw. erst wenn ich an das Glas klopfe. Habe gecheckt, ob er Haarrisse hat oder durch einen. Schütteltest, ob Benzin rein läuft....beides nicht der Fall. Meine Vermutung ist, dass das Schwimmernadelventil defekt ist?


    Danke weiterhin für eure Hilfe :)

    Hi,
    war eben nochmal dran. Der Flansch scheint nicht verzogen...hat jedenfalls nicht gewackelt, werde Abern neue Dichtungen einbauen. Schwalbe läuft schonmal ein BISSCHEN besser und springt auch ohne Choke an, allerdings nimmt sie immer noch kein Gas an.
    Die Düsen müssten richtig sein, jedenfalls habe ich den Vergaser neu gekauft, aber auch das werde ich noch checken! Mir ist bloß etwas anderes aufgefallen:
    In der "Buchse" in der die Leerlauf-Luftregulierungsschraube sitzt, sifft Sprit raus, was ich sehr merkwürdig finde....Weiß jemand woran das liegt und ob es mein Problem evtl. lösen könnte?


    Habe auch mal ein Video gemacht, wie die Simme heute lief...musste immer Zwischengas geben, welches sie allerdings schlecht annahm bzw. nur langsam höher dreht!


    https://youtu.be/F8tcmvkvIeU

    0,5 bei der Gemischregulierungsschraube habe ich beachtet, ja.


    Da die Stelle vom Flansch zum Luftzirkulierungsbehälter war, wurde zunächst mit Gaffa abgedichtet...

    Hi,
    Teillastnadel/ Schieber bewegen sich, habe ich geprüft! Danke;)
    Stellen, bei welchen der Bremsenreiniger Signale geschlagen hat, wurden abgedichtet!
    Die Luftfilterpatrone wurde gereinigt.


    Das Problem besteht leider weiterhin.
    Gibt es eventuell noch andere Möglichkeiten oder heißt es, dass es im Endeffekt nur noch die Wellendichtringe sein können? :/


    Danke!

    Hallo liebes Forum,


    Ich habe folgendes Problem mit meiner KR 51/1:


    Simson springt nur mit Choke an und nimmt auch nur mit Choke Gas an.
    Im konkreten heißt das, dass ich nur mit gezogenem Choke am Gasgriff drehen kann und eine veränderte Drehzahl habe.


    Was habe ich bis jetzt getan?


    Vergaser (16N1-5) gereinigt und Schwimmerstand (28/32) eingestellt.


    Düsen überprüft und gereinigt --> sind frei.


    Nebenlufttest gemacht und eine undichte Stelle am Flansch entdeckt: wenn ich Bremsenreiniger auf die Stelle sprühe geht sie aus komischer Weise aus.


    Ich frage mich nun, warum die Simme nur bei gezogenem Choke Gas annimmt und ruhig läuft?
    Im normalen Zustand säuft sie immer ab. Auch durch die regulierungsschraube lässt sich nichts regeln.
    Kann es sein, dass Fremdluft im Motor gezogen wird? Aber warum nimmt sie dann im normalen Zustand kein Gas an?


    Ich bin echt ratlos, denn die Themen hier im Forum bezüglich Choke geben nicht genau dieses Problem wider :?


    Vielen Dank für eure Hilfe im Vorraus!!