Beiträge von Gruener Frosch

    Guten Tag,


    mein Sohnemann hat eine S51 4 Gang und ist stolzer Besitzer des Führerscheins geworden.


    Das Moped lief einwandfrei .... nun folgendes Problem...er kann in der ersten Gang schalten- ganz normal... wenn er dann hochschalten möchte dann kommt er in den Leerlauf... er versucht noch einmal hoch zu schalten- er landet wieder im Leerlauf... er schaltet runter und ist dann im zweiten oder dritten Gang.


    Er hat einen neuen Kupplungsgriff und einen neuen Schalthebel angebaut- weil es so cooler aussieht. Danach ist er aber auch schon zwei Tage problemlos gefahren- Daran sollte es nicht liegen.


    Was könnte das sein? Bekommt man das durch reines Einstellen wieder hin oder muß man dazu den ganzen Motor auseinandernehmen?!


    Vielen Dank für Eure Hilfe


    MfG


    Grüner Frosch

    Hallo ich wollte mich wider melden.


    ich habe viel mit dem Versicherungsmenschen gesprochen- er sagte er könne das nicht ändern und würde das immer so machen. Auch habe ich beim TÜV mehrmals angerufen- die sagten sinngemäß das gleiche.

    ich hatte nun den dritten Termin auf der Zulassungstelle. Es war eine andere Bearbeiterin. Ich hatte schon Schweißausbrüche...:-) Sie frage gar nicht nach diesen Nummern. Ich habe eine Eidestattliche Erklärung machen müssen das die alten Papiere nicht mehr auffindbar sind und hatte in 20 Minuten mein Siegel auf den Papieren. Alles super gut.


    Noch mal vielen Dank Euch.


    MfG

    Grüner Frosch

    Hallo Peter,


    danke für deine schnelle Antwort.


    Ich hätte gestern die Betriebserlaubniss von der Zulassungstelle schon bekommen. Das wäre alles kein Problem gewesen- nur die Zwei Zahlen die nicht übereinstimmen - in dieses TÜV Gutachten und der Versicherung. Was hat es mit den Zahlen auf sich?


    Die Dame hatte schon die Betriebserlaubniss in der Hand- ich habe die Betriebserlaubnis schon gesehen :-)



    MfG Grüner Frosch

    Guten Tag liebe Simson Freunde,


    ich habe eine Frage/ ein Problem mit der Zulassung einer S51.


    Ich habe eine S51 Enduro gebraucht gekauft. Ich habe keine Papiere vom Verkäufer bekommen- ich habe ein Gutachten vom TÜV gem. §21 StVZO bekommen. Nach Rücksprache bei einen Kollegen der Dekra müßte ich nur mit dem Gutachten zur Zulassungsstelle auf dem Landratsamt und würde dort Papiere bekommen. - Das habe ich gestern auch versucht. Es ist noch zu sagen das ich bereits die S51 versichert habe- ich habe schon ein Kennzeichen. - Wie gesagt ich war gestern auf der Zulassungsstelle und dachte dies wäre ein reine Formalität.

    Die nette Dame hat meine S51 mit meinen Kennzeichen auch in Ihrem PC gefunden- und dann fingen meine Probleme an.

    Die Nummern in dem Gutachten für Fahrzeugklasse und Aufbau sind andere als bei der Versicherung.

    Bei dem TÜV Gutachten ist die Fahrzeugklassse 24 angegeben- bei der Versicherung die Fahrzeugklasse 29.... bei dem TÜV Gutachten ist der Aufbau 0200 angegeben- bei der Versicherung 6000.

    Das war für die Beamtin ein Problem.

    Ich dachte -als Laie- es wäre das einfachste wenn die Nummern bei der Versicherung geändert werden- und nicht noch einmal ein Gutachten gemacht werden muß. ....


    Was hat es mit den Nummern auf sich? Habe ich da etwas zu beachten? Hat das auch etwas mit einer Führerscheinklasse/ Höchstgeschwindigkeit zu tun? Mein Sohneman macht jetzt mit seinen 15 Jahren den Mopedführersein und freut sich schon darauf.


    Was könnt Ihr mir raten? Hatte jemand vor mir auch schon einmal dieses Problem?


    Vielen Dank für Eure Hilfe.


    MfG

    Grüner Frosch :rolleyes: