Beiträge von Kette_64

    Moin Ostblechfan,


    das Problem tritt ja erst auf wenn er warmgelaufen ist nach dem Kaltstart fährt er sich ganz normal deswegen glaube ich dass der Vergaser und Zündung OK ist.


    Eine Oelbohrung kann ich auch nicht erkennen.

    Vorallem wozu brauche ich überhaupt den inneren WEDI , brauch ich doch beim S51 Mötör auch nicht ?


    Gruß

    Kette

    Hallo zusammen,


    mein Star springt warm einfach nicht mehr an !

    Denke das der Zylinder erneuert werden muß da selbst bei gezogenen Choke die Kerze immer komplett trocken ist.

    Kein Problem aber kann mir mal jemand sagen wie das rechte Kurbelwellenlager geschmiert wird ?

    Von innen nach außen gesehen habe ich doch zuerst einen WEDI dann das Lager dann das Oelleitblech dann noch einmal WEDI wo soll denn da Oel fließen ???


    Gruß

    Kette

    jupp, Kolben und Zylinder :)

    Aber ich habe gestern mal das Nadellager getauscht. jetzt ist es kaum noch spürbar :P

    Wenn man sich diese kupferfarbenen Nachbaudinger mal mit einem Ori vergleicht

    sind die echt Schrott !

    Hi Zschopower,


    habe ich heute probiert bei schön warmen Motor.

    Aber es ist immer noch da.

    Man könnte vielleicht das obere Nadellager tauschen vielleicht macht das ja bei ca. 8 Kolbenhüben eine Umdrehung und der Kolben läuft dan schief in den Zylinder :/


    Ich weiß es nicht !

    Fahre jetzt einfach so weiter und schaue mal was passiert <X

    Aber vielen Dank fürs Mitdenken :)


    Gruß

    Kette

    Hi Zschopower,


    jo, der Zylinder wurde bei Ostoase neu gemacht mit einem passenden

    Megu-Kolben samt Ringen ausgeliefert Kolbenringstoß habe ich deswegen nicht nochmal kontrolliert.

    Aber ich verstehe nicht warum das Problem erst nach ca. 5 Umdrehungen

    am Polrad auftaucht und dann wieder verschwindet :?: :?: :?:

    Was ändert sich da drinnen ?


    Gruß

    Kette

    Hallo zusammen,


    Suche Erklärung für mein Problem...

    Folgende Situation:

    Fahre gerade meinen neuen (aufgearbeiteten DDR) Zylinder mit neuer Kurbelwelle ein.

    Nach ca. 300 Km hat er immer noch so ein leichtes "Turbinengeräusch"

    Habe am Freitag mal Zündkerze rausgenommen und den Kicker per Hand betätigt.

    Nach ca. 5 mal kicken "blockiert " der Kicker so das ich "viel" mehr Kraft aufbringen

    muß um ihn durchzudrücken. Beim drehen am Polrad derselbe Effekt ! :cursing:

    OK, erstmal das Primärritzel rausgenommen --> keine Änderung

    Zylinder gezogen, ohne Zylinder läuft die Kurbelwelle einwandfrei ! :)

    OK, Zylinder wieder rauf aber nicht festgeschraubt -> mit einem Finger festgehalten

    und wieder der Efekt :cursing: während der "Blockade" wurde der Zylinder samt Kolben

    angehoben.

    Das ganze habe ich dann nochmal ohne Kolben-Anlaufscheiben probiert hat aber auch nichts

    gebracht.

    Habe festgestellt das die Blockade wesentlich kleiner wird wenn ich den Zylinder aufsetze

    und dann soweit es geht gegen den Uhrzeigersinn drehe.

    So habe ich ihn dann auch montiert.

    Die Blockade ist jetzt am Polrad kaum noch spürbar, hoffe das bleibt so !

    Aber was genau (ist) war da passiert.

    Habe keine Erklärung :?:

    Hallo St.Bernado,


    du hast wohl recht aber wir waren uns nicht bewußt welche Gefahr drei geschobene S51 darstellen. =O

    Wenn uns ein geschobener Benz entgegengekommen wäre hätte es auch ein Frontalzusammenstoß geben können. :/

    Aber da wir jetzt nie wieder durch eine Fußgängerzone schieben wird die Welt jetzt sicherer. :!:


    Gruß

    Kette

    Hallo Community,


    unsere diesjährige Tour, 3 x S51 Bremen / Schwerin über Lauenburg.

    Hat bis auf tech. Kleinigkeiten reibungslos geklappt.


    Leider haben wir aber den Fehler gemacht unsere Simmen durch die

    Schweriner Fußgängerzone zu SCHIEBEN.

    Auf diesen Fehler wurden wir durch zwei Ordnungsbeamte hingewiesen

    Mit der Aufforderung die Fußgängerzone schnellstmöglich zu verlassen da

    sonst eine Strafe von 55€ fällig wäre :!:


    Scheinbar ist es also verboten Kraftfahrzeuge mit Kennzeichen durch

    Fußgängerzonen zu schieben :?:   :!:


    So langsam wundert mich gar nichts mehr.

    Ist es denn erlaubt betrunken sein Fahrrad zu schieben :?:


    Gruß

    Kette

    So, habe die 35W Spule der E-Zündung auf die Grundplatte der U-Zündung geschraubt (Mit etwas modifikation passt die auch).

    Dann das Polrad der E-Zündung mit Unterbrechernocken ausgerüstet.


    Ergebnis:

    Zündung und Ladeanlage funktionieren eiwandfrei !

    Aber meine 25W Glühlampe macht schwächeres Licht als vorher und das wird auch nicht stärker wenn ich die Drehzahl erhöhe. X(


    Werde nochmal das Unterbrecherpolrad probieren....

    Aber scheinbar haut das alles nicht so hin wie gedacht.

    Frage ist nur warum nicht :?:

    Moin Experten,


    habe einen aufgearbeiteten org. Zylinder mit MEGU-Kolben verbaut.

    Leider klingelt er im gesamten Drehzahlbereich. ;(


    Nach der Montage habe ich das Qutschmaß mit 1,2 mm gemessen.

    Ist das nicht etwas viel ?


    In den Foren ließt man immer wieder dieses Maß mit entsprechender Fußdichtung auszugleichen...

    ABER stimmen denn dann noch die Positionen der Ein- und Auslaßkanäle zwischen Kolben und Zylinder

    oder ist das egal ?


    Wäre es nicht besser den Zylinderkopf anzupassen ?


    Gruß

    Kette

    So, Freitag ist Saisonstart !

    4 Mann 4 x S51 und ein Anhänger.

    Erste Tour von Bremen zur Thülsfelder Talsperre auf den Campingplatz 76 Km :huh:

    Wer Lust hat kann uns ja da besuchen....


    Gruß

    Kette

    Moin Zusammen,


    so, haber gerade neue Kurbelwellenlager in meinen S51-Motor eingebaut.

    Hat auch alles soweit geklappt.

    Um den Motor noch mal per Hand durchzudrehen habe ich das Polrad

    ohne Grundplatte aufgesteckt.

    Beim durchdrehen ist mir ein klickern aufgefallen immer an einer Stelle :/

    OK, dachte erst das das vom Polrad kommt also anderes Polrad genommen

    aber immer noch.

    OK, dachte dann es sind die Kolbenringe also Zylinder noch mal runter :/

    aber immer noch.


    Hat irgendjemand noch ne Idee was das sein könnte ? :?:

    Es hört sich fast so an als ob die Oelleitscheibe vom Polrad angezogen wird

    aber kann das sein :?:


    Gruß

    Kette

    Moin,


    um zu testen ob der Schwimmer dicht ist kann man den auch in einen

    Topf mit heißen Wasser tauchen.

    Wenn dann Luftblasen auftauchen -> defekt !

    Wer es kann kann kann auch versuchen die Stelle dann nachzulöten.


    Das ist dann echt DDR-Style !