Beiträge von Master_Pille

    Das klingt verdammt danach, als wenn der Nocken schon bei nicht getretener Bremse sein Maximum erreicht hat.
    Alternativ ist vielleicht der Bowdenzug nicht richtig eingestellt. Soll heißen, dass der Zug und der Hebel an der Bremstrommel in der Position, in der die Bremse anzieht, einen rechten Winkel haben sollten (Moment um den Drehpunkt ist hierbei am Größten).
    Ich hab meine Bremse letztens mit diesen Unterlegplättchen so ausgeglichen, dass die Bremsbacken grad noch so in die Trommel passten ohne zu schleifen, dann den rechten Winkel eingestellt und gut.
    Aber das bringt natürlich alles nichts, wenn der Nocken schon rund ist.

    Zitat von Matthias1

    Ich habe alleine Stunden Schaltpläne studiert, miteinander verglichen, um die Logik zu verstehen.


    Das kann man gemütlich bei nem Bierchen am Schreibtisch machen. :D

    Hallo


    1. Bereits geklärt.
    2. Das hängt natürlich von deinen Fähigkeiten ab. Ist aber an sich schnell gemacht, weil bei diesen Sets ja alles schon verkabelt ist. Ansonsten war bei mir auch alles soweit gut passend. Brauchst eigentlich nur umstecken.
    3. Drehzahlmesser ist so´ne Sache. Das Signal, was von der Grundplatte zur Zündspule kommt, ist kein 1:1 Signal. Geht eher in Richtung 3:1 (bei mir wurde eine Leerlaufdrehzahl von 4.000 angezeigt). Du brauchst also einen einstellbaren und die sind teuer. (z.b. bei Louis für 85,-)
    Alternativ kannst du versuchen, das Signal induktiv von der Zündleitung abzunehmen. Da könnte es dann auch ein etwas günstigerer tun.
    4. Als Scheinwerfer brauchst du halt irgendwas, wo ne 12V Lampe reingeht. Z.B. ein HS1 oder H4 scheinwerfer. Aber 12V Bilux gibts ja auch.
    5. Ich sprech das aus, wie man es liest. Da da Ding aus Tschechien kommt, ist die englische Variante schonmal unwahrscheinlich und alle Buchstaben einzeln dauert mir persönlich zu lang.


    Gruß
    Philipp

    Funtioniert die Hupe?


    Überbrück mal Klemme 30 rt/gn (von der Sicherung also Batterie) und Klemme 15/51 sw/ws, sw/ge(zum Blinkrelais und Hupe) am Zündschloss.
    Wenns dann geht, hat das Zündschloss nen Wackler, bzw. schlechten Kontakt.
    Alternativ mal die Kontakte der Sicherung zwischen Zündschloss und Batterie renigen.

    Also du lässt den Gasgriff auf "Null" und der Motor dreht sporadisch hoch?
    Dann zieht sie vielleicht irgendwo Nebenluft.
    Da gibts dann viele Stellen. Simmerringe, Zylinderfußdichtung, alle Verbindungsstellen zwischen Motor und Vergaser.

    Zitat von Inutaisho

    Motor laufen ohne Auspuff :shock:


    Oh ja, bei mir hat sich letztens die Überwurfmutter soweit gelöst, dass der Krümmer ganz ab war. Der Sound ohne Auspuff is der Hit :D

    Gehen die Gänge bei laufendem Motor nicht rein?
    Bei stehendem Motor, kanns sein, dass die Zahnräder genau so stehen, dass kein Gang reingeht.
    Dann bliebe da noch die Schaltwippe. Vielleicht kollidiert die irgendwie mit Kickstarterhebel.
    Wenns das auch nicht ist, Öl raus, Kupplungsdeckel runter und gucken ob alles noch sitzt wo´s soll.


    Wenn du Pech hast, hat der Verkäufer den Motor selbst regeneriert und vielleicht das ein oder andere falsch eingebaut.
    Aber so kompliziert ist der Schaltmechanismus der /1 (kannst dein Model ruhig in deinen Text mit einbauen) eigentlich nicht.

    Ganz interessant sind ja auch noch die Reichweiten, die daraus resultieren.
    Die Vögel sind ja so Pi x Daumen mit einer Tankfüllung hin und zurück gekommen. Ich weiß jetzt nicht, wie groß die Tanks der Plastikspiezeuge sind, aber ich kann mir vorstellen, dass die tendenziell kleiner sind (Helmfach, Öltank).
    Da mussten die dann ja min. 3 mal nachschütten :))

    Zitat von Shadowrun

    ???? Wie macht ihr denn bei euch Samstag den Waschtag ???


    EInmal aufm Moped nackt durch die Waschanlage... Wer Lust hat nochmal wachsen und dann glänzt der Popo wieder :))


    Mir was von der Edit-Funktion erzählen und selbst nicht zitieren können. Dit sind mir die richtigen :D


    Zitat von southpole

    nein. auch ich kenne den Unterschied zwischen einer Waschanlage und einer "Waschbox" :|
    ist glaub ich schon klar dass man mit nem moped in der regel nicht in die Waschanlage fährt...


    Okay, dann hab ichs fehlinterpretiert. Sorry
    Bei mir anner Shell gibts das nicht :smokin:


    Also Schwalbe glänzt. Schön sauber gemacht und mit SONAX für verwitterte Lacke massiert. :-D

    Zitat von Shadowrun

    Schau nach SB Waschplätzen... Da darfste selber Handanlegen


    Danke
    Jetzt hab ich immerhin schonmal was in Spandau bei Cosy Wash gefunden.


    EDIT: In anderen Stadtteilen gibts das auch. :bounce: (http://www.cosy-wash.de)


    ----------------------



    Zitat von Shadowrun

    Na ja kannst auch warten bis einer vorbeikommt der google bedienen kann :D


    :oops:


    Hab die ganze Zeit die Gelben Seiten bemüht. :roll:


    Einmal Google und gut. Danke Danke



    [edit by Shadowrun] Und wenn du dann noch die Funktion des Edit Buttons nutzt sind wir alle zufrieden :smile: [edit]

    Zitat von Airhead

    Pille ich auch.


    Ging auch eher in Richtung "Südpol" mit seinem äußerst hilfreichen Beitrag.


    In den Gelben Seiten finde ich zwar jede Menge Waschanlagen, aber ob das solche SB-Boxen sind, steht in den Sternen.
    Dann werd ich wohl mal Ausschau halten müssen, wenn ich mal wieder unterwegs bin. Es sei denn ein Berliner kommt noch mit nem Hinweis vorbei.

    Juhu, der Frühling ist da. Zu diesem freudigen Anlass will ich mein Schwälbchen mal wieder in einen optisch ansprechenderen Zustand versetzen, sprich waschen.
    Nun meine Frage; kennt eine(r) von euch so´ne Art SB-Waschstraße in Berlins Süden (wohne in Zehlendorf)? Ich hab das schonmal (allerdings nicht hier in der Gegend) gesehen. Das waren mehrere Boxen mit je nem Hochdruck-Reiniger, in denen man gemütlich sein Gefährt waschen kann.
    Würde mir dann meinen Rucksack mit dem feinsten, was die Lack-Pflege-Industrie so zu bieten hat, bestücken und mal ein bißchen "Bling-Bling" erzeugen.


    So denn, ich danke euch im Voraus für eure Tips.
    Gruß
    Philipp


    PS: Der Thread-Titel ist mit Absicht nicht regional gebunden; brauch nicht jedes Dorf nen eigenen Waschstraßen-Thread.

    Also ich hab ja ne Vape in meiner KR51/1.
    Einbau ist kein Problem, läuft prima, endlich super Licht und legal ist es soweit ich weiß auch noch. Schneller läuft sie damit aber nicht.
    Das Thema DZM ist bei der Vape nicht so einfach, weil das Signal von der Grundplatte an die Zündspule nicht 1:1 zu den Motorumdrehungen ist.
    Hatte bei mir dann ne Leerlaufdrehzahl von 4.500 rpm (ja nee is klar).
    Aber immerhin war der Auschlag des Zeigers abhängig von der tatsächlichen Drehzahl.
    Hab mir dann einen einstellbaren besorgt. Schieb das mit dem Einbau aber noch vor mir her, weil ich noch nach einer optisch ansprechenden (also unauffälligen) Lösung suche und natürlich, weil mein Moped noch unter der Plane steckt und ich dank Kyrill noch einiges reparieren muss.
    Du solltest dir wirklich überlegen, ob du wirklich einen DZM brauchst.
    Ich hab das Ding (bei der Luise) gesehen und weil ich so ein Technik-Narr bin, musste ich es haben. Aber jetzt naja, mal sehen.