Beiträge von zx81

    Der Aufbau ist sicher nicht original, genauso wie der Motor.
    Original sind ein Rohrgestell mit Plane und ein Motor der KR51/1 S.

    Unter Menü - Einstellungen - Einstellungen - Reiter Formulare gibt es die Möglichkeit, den Passwortmanager zu (de)aktivieren. Hat bei mir mit dem Schwalbnenest aber irgendwie keine Wirkung.
    Ich habe unter den beiden Eingabefeldern zum Einloggen den Haken gesetzt bei "Angemeldet bleiben", das hat's gebracht.


    Peter

    Wenn Du in Opera einen Rechtsclick in das Eingabefeld machst, dann kannst Du unten im Kontextmenü die Rechtschreibprüfung ein bzw. ausschalten. Du kannst aber auch weitere Wörterbücher hinzufügen.
    Wie steht hier: Opera-Hilfe: Erweiterte Einstellungen > Spell-checker


    Noch'nen Peter ;)


    der Opera bezüglich der Verwendung für's Schwalbennest nicht so schnell und so findet wie der andere Peter, der dafür lieber mit dem feurigen Fuchs arbeitet. Wo zum Teufel sind im Opera die Smileys für den geschriebenen Text, die gibbet irgend wie nich. :-( (die hab ich jetzt zu Fuss geschrieben)

    Hi Michel,


    wenn die Kerze feucht und schwarz ist, gibt es wenigstens Sprit und das ist gut so.


    Wenn Du an einer ausgebauten Kerze einen Funken siehst, sagt das nur, daß der Unterbrecher und die Zündspule arbeiten. Die Kerze kann trotzdem defekt sein und unter Kompressionsdruck keinen ordentlichen Funken mehr liefern oder er springt irgendwo im Stecker über.


    Ich hab mal ein paar Stunden wegen einer niegelnagelneuen defekten Kerze überall, nur nicht da gesucht X( , die Kerze war ja neu X( X( X( , ich hätt es wissen sollen, es war eine von Bosch! :shock:


    Also ganz einfach erst mal eine neue Kerze nehmen, wenn's nicht hilft auch mal den Kerzenstecker tauschen.


    Und dann einfach immer eine ausprobierte Ersatzkerze dabei haben.


    Peter
    --
    http://www.zschopower.de :shock:

    Hallo Jens,


    wenn Du eine Prüflampe hast, dann fang an Klemme 30 vom Zündlichtschalter an, dort muss bei voller Batterie Spannung sein. Dann Einschalten : jetzt musst Du an Klemme 15/51 Spannung messen, wenn Du auf Standlicht schaltest,dann an Klemme 57a.
    Wenn nirgends nix zu messen ist, dann kann der Fehler im Zündlichtschalter oder in der Leitung von der 8A Sicherung zum Schalter liegen.


    Peter

    Hallo Simmer666


    sei beruhigt:


    alles was klappert, klemmt nicht :))


    Woher bist Du Dir sicher, dass es die Kolbenringe sind? :?
    Es kann auch der Kolben kippeln, es können das obere oder untere Pleuellager sein, der Kolbenbolzen oder die KW-Lager.


    Wenn's zu arg wird, hilft nur Demontage und nachmessen. Wie das geht, steht alles im "Simson Ratgeber" von Erhard Werner. Empfehlenswertes Buch.


    Peter
    --
    http://www.zschopower.de

    Hallo Jörg,


    wenn ich den Schaltplan der 6V SR50 B4 richtig verstehe, dann wird bei diesem Modell das Rücklicht zusammen mit dem Fahrlicht aus einer gemeinsamen Lichtspule gespeist (und nix anderes). 25W Fahrlicht + 5W Rücklicht. Es wäre für die Scheinwerferbirne schädlich, wenn die Rücklichtbirne nicht mit angeschlossen wäre, weil dann wegen der geringeren Belastung die Spannung steigt.
    Lass es so wie es ist.


    Peter
    --
    http://www.zschopower.de

    Hallo Mintschwalbe,


    Kondensatorprüfung geht nicht mit einem Multimeter.


    Falls Du mit dem Kupferwürmchen befreundet bist, hier eine Kurzanleitung:
    Kondensator ausbauen, über eine Glimmlampe mit Vorwiderstand an eine gut gesiebte Gleich-Spannung von ca. 250 bis 300 Volt (lebensgefährlich!!!) anlegen. Die Glimmlampe muss und darf nur einmal, ein einziges Mal, kurz aufleuchten.
    Weitere kleine Flackereien in längeren Abständen sind tolerierbar.
    Danach den aufgeladenen Kondensator von der Gleichspannungsquelle trennen und nun die Glimmlampe nehmen, um den Kondensator zu entladen. Jetzt muss sie einmal aufleuchten.
    Wenn das Kupferwürmchen nicht Dein Freund ist, lass bloss die Finger von solchen Tips. Die Spannungen sind wirklich gefährlich.


    Aber eigentlich deutet Deine Beschreibung mehr in Richtung Überfettung oder falsche Zündkerze. Isolator 260 mit 0,4mm Elektrodenabstand ist richtig.
    Zündkerzen kann man auch gut mit einem Bürstchen mit Messingdrähten wieder reinigen.
    Dann würde ich die Vergaserbedüsung überprüfen und auch die Gummidichtung im Startvergaserkolben.


    Peter
    --
    http://www.zschopower.de

    Hallo Jan,


    die supervielen Tips mit Simmeringewechselempfehlungen sind mir hier im Forum auch schon aufgefallen.


    Dein Hinweis auf den blauen Rauch deutet mehr dahin, daß sie überfettet ist.


    Das kann daran liegen, daß die Nadel zu hoch hängt. Aber evtl ist auch eine zu große Hauptdüse eingebaut worden. Richtig bei Deinem Versager ist eine 70er.
    Evtl. ist auch der Startvergaser undicht. Da muss ein kleiner Gummipfropfen unten im Starterkolben fest drin stecken.


    Ich empfehle Dir das Buch "Simson Ratgeber" von Erhard Werner, da ist alles sehr gut beschrieben.


    Peter
    --
    http://www.zschopower.de

    Hallo Rico,


    Dein Hinweis, daß Deine Schwalbe im warmen Zustand mit gezogenem Choke etwas besser geht, deutet auf Probleme im Ansaugtrakt hin. Zündungsprobleme dürfen das nicht sein.
    Ich würde Luftfilter, Ansauggeräuschdämpfer, Tank, Benzinhahn und Vergaser mit allen Düsen ordentlich sauber machen. Wenn Du sowieso schon am Schrauben bist, mach auch den Auspuff innen sauber.
    Und nicht vergessen: den Dichtflansch zwischen Vergaser und Zylinder überprüfen und ggf. erneuern. Der Gummi-Zwischenbehälter zwischen Vergaser und Ansauggeräuschdämpfer muss ohne Risse sein. Die Schellen müssen gut sitzen.
    Beim Anschrauben des Vergasers bitte beide Muttern abwechselnd anziehen, damit sich nichts verkanten kann.


    Peter
    --
    http://www.zschopower.de

    Hi Rocker,


    da haste nochmal Dusel gehabt. :)


    Unter die Mutter gehört ein Sicherungsblech, das nach Festschrauben der Mutter an zwei oder drei Stellen nach oben gegen die Mutterflanken gebogen wird. Es dient dazu, ein selbständiges Lösen zu vermeiden. Kostet nicht die Welt.


    Peter
    --
    http://www.zschopower.de

    Hi Simsonisten,


    ich hab da mal 'ne neugierige Frage zu den Kurbelwellensimmeringen. (Wellendichtring = Wedi)
    Man liest hier so verdammt oft gute Ratschläge, daß die Wedis zu wechseln sind.


    Taugen die wirklich sowenig? :?
    Sind die Tipgeber alle Ober-Schrauberspezialisten? :shock:
    Treiben sich hier viele Wedi-Verkäufer rum? :smokin:
    Oder dient das nur zum Abschrecken von Anfängern? :wink:


    Dass man bei einer Motorüberholung alle Dichtungen, Wedis und Lager erneuern sollte, ist ja klar.


    Sonst ist mir bei meinen langjährigen Bastelabenteuern der gemeine Wedi noch nicht besonders als ekeliger Störenfried aufgefallen.
    Warum gerade hier???


    Peter
    --
    http://www.zschopower.de

    Hi Rocker,


    die Kette darf lieber etwas zu locker als zu stramm sitzen. Ein bis zwei cm Durchhang, was sich aber wegen der genialen Kettenschutzschläuche nicht so einfach prüfen läßt.


    Finde durch vorsichtiges Drehen des Hinterrrads bei aufgebockter Schwalbe heraus, wo das Knirschen inetwa herkommt.


    Ein Fehler auf der Abtriebsseite beim Ritzel läßt sich leicht nach Abnehmen des rechten Deckels finden.


    Wenn es die linke Kupplungsseite ist oder gar das Getriebe, dann darfst Du ins "Eingemachte" vordringen. :-(


    Ich empfehle Dir "Das Schwalbe Buch", in dem Du wertvolle Tips für die Reparatur finden kannst.


    Peter
    --
    http://www.zschopower.de

    Hallo Chebo,


    was meinst Du mit zuviel Spiel? Kannst Du den Gasdrehgriff mechanisch weiter als normal drehen? Dann solltest Du die ganze Drehgriffmimik zerlegen, neu fetten und sauber wieder zusammensetzen. Ist etwas fummelig. Insbesonders den kleinen Blechwinkel mit der Madenschraube solltest Du nicht vergessen. Haltezunge heißt das Teil.


    Wenn Deine Schwalbe nicht sauber Gas annimmt, empfehle ich Dir als Erstes den Tank, Sprithahn und Vergaser incl. aller Düsen zu säubern.
    Irgendwelche Wassertröpfchen, Rost oder andere Krümel können sporadisch für ordentlich Ärger sorgen. Tanksanierung ist auch nicht schlecht.
    Alten Sprit lieber bei der Tanke deines Vertrauens entsorgen, als wegen Geiz immer wieder die Putzaktion zu machen.


    Peter
    --
    http://www.zschopower.de

    Hallo Stefan,


    das st doch ganz normal, daß man den Schalthebel hochziehen muss, um in den 3. Gang zu kommen :roll:


    Nun aber in Ernst:
    in etwa oberhalb der Schaltwelle etwas in Fahrtrichtung befindet sich eine Mutter am Gehäuse unterhalb der Versagers.
    Wenn man die löst und mit einem Spezialschraubendreher oder einer Spritzzange die "Schraube" die in der Mutter drin steckt ,leicht verdreht, dann stellt man die Schaltung ein. Viertel bis halbe Umdrehung kann schon reichen. Richtung ausprobieren. Beim Lösen und Festziehen der Mutter die Welle unbedingt festhalten.
    Wie man das ganz richtig macht steht in "Das Schwalbe Buch" auf Seite 139 (1.Aufl 1995) Das Buch lohnt sich echt für jeden der schrauben möchte.


    Peter
    --
    http://www.zschopower.de

    Hallo Harald,


    Hut ab! Vor soviel Fleiss und Engagement für die Simsongemeinde.


    Habe meine SR50 mit dem renovierten Tank letzte Woche wieder zusammengebaut. Sie ist super angesprungen und fährt (noch ohne neues Versicherungskennzeichen).
    Aber jetzt tropft das frisch gewechselte Getriebeöl X(


    Ich hoffe über Pfingsten Zeit für die Restarbeiten zu finden, damit wir endlich die lange geplante Braunschweiger Simson Ausfahrt in Angriff nehmen können.


    Peter
    --
    http://www.zschopower.de