+ Antworten
Ergebnis 1 bis 9 von 9

Thema: Vergaser falsch eingestellt?


  1. #1
    Avatar von Bmmertk
    Registriert seit
    21.04.2018
    Ort
    Ehingen
    Beiträge
    7

    Standard Vergaser falsch eingestellt?

    Hallo erst mal an alle,

    Ich habe folgende Frage:
    Und zwar bin ich immer wieder mit der Leistung der kr51/1f am Berg unzufrieden. Sie zieht dann sehr schlecht und zum Teil muss in den ersten Gang geschalten werden.
    Auch der Übergang vom einen Gang in den nächsten ist oft nicht möglich, da dann die Schwalbe kurz darauf ausgeht, bzw. man muss wieder runterschalten.
    Nun habe ich schon öfters mal festgestellt, dass die Schwalbe gelegentlich deutlich besser zieht, wenn ich am Choke „spiele“. Wenn ich wirklich ziehe, geht sie aus.
    Kann man aufgrund dessen mit sehr hoher Wahrscheinlichkeit sagen, dass nur der Vergaser anders eingestellt werden muss?
    Oder ist es möglich, dass auch etwas anderes nicht passt, zB Zündung, motorkompression?

    Danke für Eure Antworten
    Gruß

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.500

    Standard

    Zündung und Kompression kann man "messen" bzw. prüfen. Wenn ein wenig Anfetten des Gemischs hilft, dann kannst Du die Vergasereinstellung verändern. Wie das geht, sagt Dir DAS BUCH.

    Peter

  3. #3
    Avatar von Bmmertk
    Registriert seit
    21.04.2018
    Ort
    Ehingen
    Beiträge
    7

    Standard

    Danke für deine Antwort.
    Ich habe mal nachgemessen. Die Zündung ist in Ordnung gewesen, allerdings habe ich nur noch 6bar Kompression. Ich denke, dass deswegen auch die Leistung fehlt.
    Das mit dem choke konnte ich nicht mehr nachstellen.

    Leider bin ich was den Motor angeht ziemlich blank.
    Würdet ihr eine komplette Regeneration vorziehen oder erst mal neue Garnitur oder auch nur neue Kolbenringe? Ich habe die Schwalbe leider erst ein halbes Jahr und weiß nicht wie viel km drauf sind.
    Aber evtl könnt ihr ja einschätzen, ob mit 6bar eine Regeneration nötig ist?

    Gruß

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.500

    Standard

    Hallo Gruß,


    als Erstes die Frage: wie hast Du die die Kompression gemessen?
    Nach Wiki?


    Bevor ich am Motor rumfummeln würde, würde ich mich um den Vergaser kümmern und das Gemisch mit ~einem halben mm höhreren Schwimmerpegel (Senfglasmethode) etwas fetter einstellen.
    Das belastet Dein blankes Konto nicht.


    Peter

  5. #5
    Avatar von Bmmertk
    Registriert seit
    21.04.2018
    Ort
    Ehingen
    Beiträge
    7

    Standard

    Hi,

    Ich wollte nochmal Rückmeldung geben.
    Mittlerweile läuft sie absolut zufriedenstellend. Das Problem war unter anderem, dass der Vorbesitzer zwei Luftfilter verbaut hat. An den /1er und /2er Positionen und ich wusste nicht, dass das falsch ist.
    Anschließend habe ich den vergaser neu eingestellt und alles war gut :)

    Viele Grüße
    Daniel


    Dabei ist mir übrigens aufgefallen, dass eine 35er leerlaufdüse drin ist und keine 40er.
    Frage: da dies Auswirkungen auf den kompletten Drehzahlbereich hat, macht es Sinn eine 40er einzubauen?
    Oder reicht es die leerlaufgemischschraube etwas weiter rein zu drehen?
    Geändert von Zschopower (29.07.2018 um 08:45 Uhr) Grund: 2 Beiträge zusammengefasst

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.500

    Standard

    Never change a running system.
    Wenn alles zur Zufriedenheit läuft ...
    Die Leerlaufdüse hat ihren Namen, weil sie für den Leerlauf zuständig ist.
    Welcher Vergaser ist denn überhaupt verbaut? 16N1-1 und -5 sollen eine 40er haben, die anderen 35.


    Peter
    --

    P.S.: Du kannst Deinen Beitrag "bearbeiten"
    Geändert von Zschopower (29.07.2018 um 10:32 Uhr)

  7. #7
    Avatar von Bmmertk
    Registriert seit
    21.04.2018
    Ort
    Ehingen
    Beiträge
    7

    Standard

    Ein 16n1-5 ist verbaut

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.500

    Standard

    Der soll auch eine 40er haben, habe meine Angaben in #6 korrigiert. Aber trotzdem, wenn's gut läuft ...
    Auch Vergaser unterliegen einem Verschleiss, da kann eine Anpassung sinnvoll sein.


    Meine Empfehlung dazu ist "Besser machen" von Carl Hertweck, das sollte "DAS BUCH" ergänzen.


    Peter
    Geändert von Zschopower (29.07.2018 um 12:43 Uhr)

  9. #9
    Avatar von Bmmertk
    Registriert seit
    21.04.2018
    Ort
    Ehingen
    Beiträge
    7

    Standard

    Genau
    Ich lass das jetzt mal so.
    Danke für die Antworten und noch nen schönen Schwalbensommer!

    Gruß Daniel

+ Antworten

Ähnliche Themen

  1. Vergaser falsch eingestellt?
    Von Alechs im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.09.2016, 15:36
  2. Vergaser Falsch eingestellt?
    Von shadow212 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.09.2009, 18:56
  3. Motor/Vergaser falsch eingestellt?
    Von honyama im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 02.05.2008, 20:04

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped