+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Vergaser futsch? Falsch eingestellt? Schwalbe KR51/2


  1. #1

    Registriert seit
    13.01.2019
    Beiträge
    5

    Standard Vergaser futsch? Falsch eingestellt? Schwalbe KR51/2

    Hallöchen,


    als ich meine 4-Gang Schwalbe Kr51/2 gekauft haben, war bereits ein Sparvergaser BVF 16N3-1 drin. Sie lief ein halbes Jahr super und nun habe ich das Problem, dass sie nach einer Minute absäuft. Erst wenn ich den Gashahn wieder zudrehe und mehrmals kicke (ca. 1 Minute lang), geht sie zwar wieder an, aber dann säuft sie wieder ab, egal ob Hahn auf oder halb auf. Vergaser hatte ich zwischendurch mal gereinigt und der Schwimmer ist auch in Ordnung und richtig eingestellt. Aber vielleicht hatte ich nach der Reinigung etwas verstellt?



    Ich hab gehört "Beim Sparvergaser kann man leider nichts mehr hinterher einstellen", meinte zumindest sausewind-shop.com.



    Aber ein Video erklärt was anderes: Nun frage ich mich, ob das Erklärvideo hier auch auf meine Schwalbe zutrifft. Ich kann sie ja nicht mal warm fahren, weil sie ständig ausgeht...



    https://www.youtube.com/watch?v=6qH0iuFQd0E


    Falls der Vergaser das Problem sein sollte, soll ich lieber einen neuen kaufen? Und dann lieber einen anderen, also den üblichen Vergaser BVF 16N1-12 und ist der in der Regel schon gut eingestellt, dass ich da nicht viel rummachen muss? weil ich sie ja nicht warmfahren kann. https://www.sausewind-shop.com/verga...on-kr51-2.html


    Ich würde mich auf eine Antwort freuen!


    LG


    Jill



  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.303

    Standard

    Moin Jill


    So, wie du das Problem beschreibst, denke ich an mangelhafte Benzinversorgung.
    Zieh mal den Benzinschlauch am Vergaser ab, stell einen Messbecher aufs Trittbrett, häng den Schlauch da rein und öffne den Benzinhahn. Jetzt sollte in 1 Minute mindestens 200ml rauskommen.


    LG Kai d:)
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.273

    Standard

    Sausewind redet Blödsinn, wann genau soll denn "hinterher" sein?


    Schau mal lieber nach, ob du beim letzten Zusammenbauen alles richtig gemacht hast: Das Schwimmerventil ohne Dichtung montieren! Die Dichtung gehört unter die Verschlussschraube vor der Leerlaufdüse, und diese Schraube muss FEST festgeschraubt werden ... sonst löst sie sich und liegt dann auf dem Schwimmer.


    Selbstverständlich muss dann auch die Öffnungs- und Anschlagshöhe des Schwimmers stimmen, die Nebenkanäle und Düsen sauber, die Düsen alle da wo sie auch wirklich hingehören. Dann kannst du zusammenbauen und (mit beiden Stellschrauben!) ein ordentliches Standgas einstellen.

+ Antworten

Ähnliche Themen

  1. Vergaser falsch eingestellt?
    Von Bmmertk im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 29.07.2018, 12:20
  2. Vergaser falsch eingestellt?
    Von Alechs im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 21.09.2016, 15:36
  3. Vergaser Falsch eingestellt?
    Von shadow212 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 28.09.2009, 18:56

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped