+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Vorderrad nach Reifenwechsel bei Simson KR51/1 nicht mehr mittig


  1. #1

    Registriert seit
    29.09.2017
    Ort
    Rheine
    Beiträge
    3

    Standard Vorderrad nach Reifenwechsel bei Simson KR51/1 nicht mehr mittig

    Hallo Zusammen,

    ich bin gerade Ratlos und bräuchte eure Hilfe. Ich habe mein Schwalben vor einiger Zeit zerlegt und bin dabei sie wieder aufzubauen. Heute war das Vorderrad dran, nachdem ich ich die Bremse und den Mantel erneuert habe, wollte ich das Vorderrad wieder einbauen und habe bemerkt, dass der Reifen an dem Federbein schleift
    Den Mantel habe ich aus einer Fachwerkstatt für Simsons gekauft.
    Liegt es an der Vorderradschwinge, dass es jetzt Schleift? Ich bin auf der rechten Seite aufgrund des Bolzens der Bremse ja gebunden
    Anbei einige Fotos...
    Angehängte Grafiken

  2. #2
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.541

    Standard

    Wenn das der Mitas MC2 ist, so sollte er grundsätzlich schon zur Schwalbe passen. Der Mitas ist baugleich mit den alten Sava Modellen, die von der Lauffläche her etwas breiter ausfallen als die Original-Reifentypen soweit ich mich erinnere. Vielleicht ist der Schiefstand vor dem Zerlegen so nicht aufgefallen. Ich habe nur noch ein Vergleichsbild mit dem alten MC10 mit etwas anderem Profil.
    Ist es überhaupt ein Schiefstand, also das Rad senkrecht nicht im Lot oder ist es komplett seitlich versetzt?

    Ansonsten müsstest du wohl tatsächlich prüfen ob die Schwinge noch gerade ist (auf ebenen Fußboden legen, sollte nicht kippeln). Ansonsten sind eventuell die Dämpfer unterschiedlich lang? Womöglich hat das eine auch das andere verursacht, würde ich sicherheitshalber auch im Auge behalten.

    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  3. #3

    Registriert seit
    06.05.2015
    Ort
    Oberasbach
    Beiträge
    9

    Standard

    Hallo Zusammen,

    hast du schon die Lösung für dein Problem gefunden ?

    Ich habe gerade die Front von meiner Schwalbe neu aufgebaut und genau das gleiche Problem. In Fahrrichtung gesehen steht das Vorderrad einfach zu weit rechts. Ich habe nicht gemessen aber ca. 5 mm. Schwinge habe ich geprüft dürfte gerade sein, die habe ich getauscht. Meiner Ansicht nach ist der Schwingenträger verbogen.

    Wie gesagt bei mir ist die gesamte Radaufhängung neu bis auf den Schwingenträger und den habe ich neu bestellt. Bin gespannt ob der neue Schwingentäger das Problem behebt.

    Grüße

+ Antworten

Ähnliche Themen

  1. SR 50 Vorderrad nicht mittig
    Von Macks im Forum Technik und Simson
    Antworten: 11
    Letzter Beitrag: 20.04.2019, 20:48
  2. Vorderrad dreht nach Einbau nicht mehr
    Von nilipili85 im Forum Technik und Simson
    Antworten: 16
    Letzter Beitrag: 15.11.2017, 07:13
  3. Antworten: 10
    Letzter Beitrag: 11.06.2014, 14:29
  4. Simson SR 50/1 Vorderrad passt nicht mehr
    Von blinkerlinks im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 15.04.2013, 19:43
  5. Simson Schwalbe - Hinterrad läuft nicht mittig ?
    Von Woistderofen im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.05.2012, 14:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped