+ Antworten
Seite 1 von 2 1 2 LetzteLetzte
Ergebnis 1 bis 16 von 18

Thema: Wärmeproblem - Aber warum? kr51/2


  1. #1
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard Wärmeproblem - Aber warum? kr51/2

    Moin liebe community,

    wie bestimmt viele in diesem forum bin ich mitglied geworden weil ich ein problem an meiner schwalbe nicht gelöst bekomme und bisher keine thread gefunden habe der mir komplett weiterhilft. Das ganze könnte sehr gut an fehlendem sachverstand liegen

    Ich schilder mal los...

    Ich hab mir vor n paar wochen ne etwas verlebte, den sommer über aber noch fahrtüchtige kr 51/2 mit u zündung gekauft. Ziel des spiels ist, dass das gute stück zum frühjahr fährt. Inklusive war ein wärmeproblem und ein verstellter, aber gereinigter vergaser. Nichts was ich nicht in den griff bekomme dachte ich, vor allem weil der preis entsprechend war. Aber nix mit einfach reparieren...

    Hier die symptome:

    - schwalbe säuft bei feuchtem wetter gefühlt leichter ab.
    - motor springt schon nach kurzem laufen (1min) lange (20-30 min) nicht mehr an.
    - teilweise (vlt. wetterabhängig) pufft der auspuff (als wär was im weg)
    - ich habe es schon geschafft länger am stück zu fahren
    - blauer zündfunke ist umstands unabhängig da.
    - Sie startet entweder innerhalb der ersten 3 kicks oder garnicht (keine regung!)


    Hier was ich bisher probiert habe:

    -Vergaserist "ok" eingestellt.
    - Zündung ist nach markierug eingestellt (habe den totpunkt überprüft - die markierungen sind richtig)
    - Auspuff ist gereinigt (war viel öhlkohle drinnen)
    - unterbrecher und kondensator sind getauscht
    - gemischfluss am benzinschlauch ist bei ca. 3 litern im tank ca. 1/4 zu gering
    - zündkerze getauscht

    (klingt jetzt erstmal nicht soo viel, aber nebenbei musste ich sie auch verkehrssicher machen)

    Ich würde von den symptomen her auf ein nebenluftproblem tippen, wundere mich aber, dass es so schnell auftritt. Auch bei gefühlt schon wieder kaltem motor springt nichts an...

    Ich hoffe auf eure weisheit, daihrsicher mehr erfahrung habt als ich. Ansonsten wäre mein nächster schritt alles was mir an motordichtungen und simmerringen in die finger fällt zu ersetzen.

    Ich freu mich auf eure antworten! Danke!

  2. #2
    Simsonfreund
    Registriert seit
    11.09.2005
    Ort
    Düsseldorf
    Beiträge
    1.780

    Standard

    Bringe erst mal den Benzinfluß in Ordnung,sonst geht gar nichts.Dann teste mit einer anderen Zündkerze mal schnell ob sie noch einen Zündfunken hat,wenn sie ausgeht.
    Motor braucht passendes Gemisch und Zündfunken zum passenden Zeitpunkt damit sie läuft.Simpel aber immer wieder vernachläßigt! Dazu reicht ein verdreckter Luftfilter,damit es nicht mehr paßt.
    Andreas
    HS1 12 Volt 35/35 Watt, electronikzündung.4 Gang. Sr 50 /1 c

  3. #3
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Icon Cry

    Moin andi, danke für die antwort.

    Wie gesagt, ich hab hier 2 zübdkerzen rumfliegen. Die machen beide in kaltem und warmen zustand n schönen blauen funken.
    Was den benzinfluss angeht habe ich den tankstand mit angegeben da die fließgeschwindigkeit ja auch durch den von der benzinmenge abhängigen druck bestimmt werden müsste, und überall ohne solche werte angegeben wird. Entlüften tut er übrigens ordentlich. Es macht für die fließgeschwindigkeit keinen unterschied ob ein tankdeckel drauf ist oder nicht.

    WIe gesagt. Die zündung ist nach abrissmarkierungen eingestellt und ich hab die korrektheit dieser sowie maximalen unterbrecherabstand etc. überprüft.

    Ich kann die tage mal ausprobieren ob sich was ändert wenn ich den benzinhan tausche/regeneriere... Aber so richtig überzeugt davon dass hier der hund begraben liegt bin ich nicht.

  4. #4
    Super-Moderator Urgestein Avatar von Rossi
    Registriert seit
    18.04.2003
    Ort
    Oberharz
    Beiträge
    11.137

    Standard

    Ist ein Spritfilter in der Benzinleitung? Ist der Tank rostfrei von innen?

    MfG

    Tobias

  5. #5
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard

    Tank ist ziemlich neu und rostfrei. Zusätzliche filter oder sinstiger schnickschnack is nicht verbaut.

  6. #6
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.585

    Standard

    Dann tausche mal die Wellendichtringe auf der Kurbelwelle. Ist selbst bei eingebautem Motor keine Hexerei.

    Peter
    --
    P.S. bitte schreibe mindestens Deinen Wohnort in Dein Profil

  7. #7
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard

    Wird erledigt. Gibt n Statusupdate sobald ich damit durch bin.
    Nebenbei, wundert es niemanden außer mir, dass das Wärmeproblem so schnell auftaucht und so lange bleibt?

  8. #8
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.585

    Standard

    Zitat Zitat von Lennser Beitrag anzeigen
    wundert es niemanden außer mir
    Nee, nicht wirklich.

    Wärme und Kälte verändern alles. Denk z.B. mal an die Sommer- und die Weihnachtsferien.
    Bei Bauteilen, die aufgrund ihres Alters z.B. nur noch grenzwertig funktionieren, kann sich das besonders "gut" bemerkbar machen.

    Peter

  9. #9
    Zahnradstoßer Avatar von Sturmkraehe
    Registriert seit
    30.06.2011
    Ort
    Marschacht
    Beiträge
    764

    Standard

    Also, so nebenbei, bevor ich ein System nicht selbst begutachtet, gesehen, gefühlt, gerochen und geschmeckt habe, wundert mich gar nichts. Sachen, Symptome und "Habichdochschons" die man nur von Hören-Sagen kennt, reichen zum verwundern nicht aus. Am lebendem Objekt war ich jedoch schon öfter verwundert, verblüfft, erschrocken, zornig oder den Tränen nah...

    Hier bei deinem Problem denke ich wie Peter: Simmerringe Kurbelwelle neu.

    Riecht dein Getriebeöl nach Sprit (Probe ziehen)? Oder riech mal nach ein paar Kickversuchen an der Kerze, riecht das nach Getriebeöl?
    Wenn dein Moped läuft, qualmt es dann stark (weiß)? --> Alles Symptome für einen Defekt des linken WeDi.
    Hast du Öl hinter deiner Grundplatte --> rechter WeDi.

    Gruß
    Carl
    Bleibt dein Moped fast schon stehn, musst am Gashahn etwas drehn.

  10. #10
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard

    Langsam ernährt sich das wasauchimmer.

    Ich hab gestern nen neuen benzinhahn und ne neue rechte wellendichtung verbaut. Die schwalbe springt jetzt besser und nach dem ausschalten schneller wieder an. 10-15 statt der ursprünglichen 30 min wartezeit werte ich mal als zeichen dafür, dass ich auf dem richtigen weg bin. Hinter der grundplatte war irgendwas feuchtest. Ich habs weggewischt und mir nichts dabei gedacht weil die dichtung für das ausgehende kabel fehlte... kann mir aber gut vorstellen, dass es öl war.
    Die dichtung war schwarz. Sehe ich es richtig, dass das auf ne ddr produktion hinweist? Wenn ja würd ich davon ausgehen, dass die restlichen dichtringe nen ähnlichen jahrgang haben und weiß was ich zu tun hab.

    Cheers und danke für die antworten. Ich meld mich wenns news gibt.

  11. #11
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.585

    Standard

    Wenn Du auf den Wedis u.a. die Buchstaben "TGL" findest, dann ist das feinste Friedensware.

    Peter

  12. #12
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard

    TGL ward gefunden;-)

    Linke Wellendichtung und Dichtung am Kickstarter sind ersetzt. Ist der Schwalbe aber leider vom Startverhalten her ziemlich egal. Langsam bin ich n bischen ratlos. Was nu? Zylinderkopf? Ich mach morgen nochma n nebenlufttest und guck ob der mal was hörbares produziert.

    Lennser

  13. #13
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.585

    Standard

    Zylinderfuss und -kopf würde ich solange ausschliessen, wie die gemessene Kompression nicht exorbitant zu niedrig ist.

    Peter

  14. #14
    Schwarzfahrer
    Registriert seit
    29.10.2016
    Beiträge
    13

    Standard

    Ahoi, vom Kompression messen hab ich keine Ahnung. Müsste ich mal die Vertrauenswerkstatt finden und aufsuchen. Allerdings hab ich mal n Bild von der guten Zylinderumgebung geschossen. Muss das da runtersiffen?

  15. #15
    Simsonfreund Avatar von ElGonzales
    Registriert seit
    09.04.2012
    Ort
    Handorf
    Beiträge
    1.540

    Standard

    Bei mir gehört das da immer knochentrocken und vorher geb ich keine Ruhe.

    Zuganker prüfen, Dichtflächen von Kopf/Zylinder prüfen.
    Stuff?Buy it!Gadget?Try it!When in doubt, do it!Regrets? None!

  16. #16
    Kettenblattschleifer Avatar von Schwalben_BK
    Registriert seit
    28.11.2014
    Ort
    Wetterau
    Beiträge
    716

    Standard

    1. es sifft nicht runter, es sifft am Zylinderkopf raus
    2. da fehlen auch die Dämpfungsgummis...

    Grüße Boris
    Geändert von Schwalben_BK (11.11.2016 um 19:49 Uhr)
    SR2E, Bj. 1960; Schwalbe KR 51/1 K, Bj. `80; S51B2-4, Bj.`88

+ Antworten
Seite 1 von 2 1 2 LetzteLetzte

Ähnliche Themen

  1. Wie Wärmeproblem, aber eben kalt ...
    Von kilux im Forum Technik und Simson
    Antworten: 20
    Letzter Beitrag: 20.04.2014, 16:15
  2. Wärmeproblem- Aber nicht das Typische
    Von Dr2-Takt im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 03.04.2013, 11:12
  3. Wärmeproblem, aber Geber ok?
    Von Stoepselsammler im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 29.08.2011, 15:10
  4. Wärmeproblem????? Kerze ist aber trocken???
    Von mattes1980 im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 31.05.2008, 11:47

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped