+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Zündschloss als Fehlerquelle bei der Kr51/1 ?


  1. #1

    Registriert seit
    29.10.2019
    Beiträge
    7

    Standard Zündschloss als Fehlerquelle bei der Kr51/1 ?

    Hallo liebe Simson Freunde,
    In den letzten Wochen habe ich meine Schwalbe komplett restauriert. Ich habe auch unter anderem einen komplett neuen Kabelbaum verbaut und eine Vape Zündung. Nun habe ich alles neu verkabelt und habe heute den ersten Elektriktest gemacht. Angekickt habe ich die Kiste noch nicht. Das Problem war nur das in der Zündschloss Eins- Stellung nur der linke Blinker und die Leerlaufkontrolle funktioniert hat. Der rechte Blinker sowie die Hupe haben nicht funktioniert. Hinzukommt Das der Blinkergeber seine typischen Klack- Geräusche sehr laut gemacht hat ( kann auch normal sein, hört man bei laufendem Motor ja nicht) und auch immer noch ein paar Schläge nach ausschalten des linken Blinkers weiter geklackert hat. Wenn man den rechten Blinker betätigt hat, hat der Blinkergeber keinen Mucks von sich gegeben. Was mich stutzig macht ist das genau das selbe Symptom schon vor der Restaurierung aufgetreten ist, allerdings hat da die Hupe wenigstens teilweise funktioniert. ( sie hatte manchmal einen Wackelkontakt). Das Park Licht funktioniert auch so wohl vor der Restaurierung als auch nach der Restaurierung; allerdings hat auch dies einen Wackelkontakt und man muss den Zündschlüssel im Zündschloss ein wenig hin und her bewegen um das Park Licht zum leuchten zu bringen. Da ich alles ausgetauscht habe außer das Zündschloss kann eigentlich nur dieses als Fehlerquelle infrage kommen oder?
    Ich bin mir auch relativ sicher dass ich alles richtig verkabelt hat.

  2. #2
    Urgestein Avatar von Kai71
    Registriert seit
    28.03.2014
    Ort
    Bardowick
    Beiträge
    8.413

    Standard

    Zitat Zitat von Jukr Beitrag anzeigen
    Da ich alles ausgetauscht habe außer das Zündschloss kann eigentlich nur dieses als Fehlerquelle infrage kommen oder?
    Dann wird es das wohl sein.
    Ich bin nicht perfekt, aber ich arbeite dran.. ;)

  3. #3
    Urgestein Avatar von Schwarzer_Peter
    Registriert seit
    04.11.2008
    Ort
    Augsburg
    Beiträge
    10.317

    Standard

    Wenn ein Blinker geht und der andere nicht, dann liegt das nicht am Zündlichtschalter. Links und rechts trennt sich erst am Blinkerschalter. Als Fehlerquelle bleiben hier das Kabel im Lenker und der Blinker selbst.
    Die Hupe klemmt gern an sich, der Taster am Lenker kann Kontaktprobleme haben, die Schaltereinheit auch ein Masseproblem zum Lenker hin.

  4. #4
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    17.706

    Standard

    Lies meinen Schraubär-Tip zur Prüflampe und verfolge mit einer solchen den Weg vom Birnensaft von der Batterie zu den Verbrauchern.


    Peter

+ Antworten

Ähnliche Themen

  1. KR51/1 zieht nicht -- Fehlerquelle Motor?
    Von pfannkuchen im Forum Technik und Simson
    Antworten: 85
    Letzter Beitrag: 07.07.2013, 18:51
  2. Zündschloss KR51/2
    Von matzbert im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 26.07.2011, 00:47
  3. kr51/2 Zündschloss
    Von Holzmichel im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 31.01.2011, 22:21
  4. Fehlerquelle bestimmen in der Ladeeinrichtung
    Von MadX im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 15.01.2008, 14:25

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.
Dumcke Online Shop
Ost-Moped