+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Elektrik funktioniert nicht!


  1. #1
    Zündkerzenwechsler Avatar von +Nici+
    Registriert seit
    16.05.2008
    Beiträge
    44

    Standard Elektrik funktioniert nicht!

    Hallo gutes Forum,

    also ich hab heute endlich mal eine Batterie in meine schwalbe eingebaut.

    nun hab ich das problem dass die blinker und das standlicht immer noch nicht funktionieren...

    ...hat jmd ein tipp wo ich bei der problemsuche anfangen könnte?...es wird ja bestimmt an irgendwelchen kabeln liegen.

    ...und außerdem hängen noch zwei kabel lose rum....
    ...das eine geht zum schock...
    ....und das andere geht bestimmt zu vorderlicht. ...wo kommen die hin?also an werlchen steckplatz...

    Bitte helft mir!!!

    lg Nici

  2. #2
    Zündkerzenwechsler Avatar von Zd1211
    Registriert seit
    03.06.2008
    Ort
    Zwischen zwei anderen Häusern
    Beiträge
    29

    Standard

    Das Problem mit den Kabeln lässt sich durch einen bunten Schaltplan beheben :)

+ Antworten

Ähnliche Themen

  1. Elektrik streikt.....nix funktioniert!!!!!!
    Von Kuri im Forum Technik und Simson
    Antworten: 14
    Letzter Beitrag: 21.01.2009, 18:33
  2. Hilfe die Elektrik funktioniert nicht!!
    Von Myuna im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 30.05.2007, 17:38

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.