Umfrageergebnis anzeigen: Wie lange braucht eure Schwalbe bis sie warmgefahren ist und ohne Stottern fährt?

Teilnehmer
19. Du darfst bei dieser Umfrage nicht abstimmen
  • Meine Schwalbe stottert nicht.

    16 84,21%
  • 1 Minute im Standgas rumtuckern lassen

    2 10,53%
  • 5 Minuten warmfahren

    0 0%
  • 10 Minuten warmfahren

    1 5,26%
+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Schwalbe stottert wenn Licht an


  1. #1

    Registriert seit
    15.08.2009
    Beiträge
    3

    Standard Schwalbe stottert wenn Licht an

    Hallo liebe Simson-Liebhaber,
    ich bin gerade fleißig am Rumwerkeln an meiner Schwalbe, so habe ich ihr einen neuen Tank verpasst, einen neuen Benzinhahn, neue Binker, neuen Vergaser und neue Trittbleche. Sie ist seit Donnerstag wieder fahrbereit, da sie zuvor garnicht anspringen wollte. War also beim Mechaniker der das alles wieder in Ordnung gebracht hat (Zündung und Vergaser eingestellt).

    Jetzt sind mir allerdings zwei Dinge aufgefallen:
    Zuerst das kleinere Problem, sofern es überhaupt ein Problem ist: meine Schwalbe stottert wenn sie kalt ist und braucht auch relativ lange bis sie warm gelaufen ist, so um die 10 Minuten, dann stimmt es wieder. Mir wurde gesagt dass das normal bei solchen Oldies ist...Trotzdem etwas ungünstig auf meinem Schulweg, der gerademal 15 Minuten dauert.


    Und dann noch das andere Problem - auch Stottern.
    In letzter Zeit fahre ich oft bei Dunkelheit und dabei habe ich bemerkt, dass wenn das Licht eingeschaltet ist, die Schwalbe stark an Kraft verliert. Schlechtere Beschleunigung, und das Gefühl als würde sie gedrosselt werden - wie die Plastikroller, die ne Mofadrossel drinne haben (nicht die Geschwindigkeit, sondern das Geräusch) - ja es scheint mir sogar dass sie über eine gewisse Geschwindigkeit garnicht hinaus will. Zuerst habe ich gedacht, dass es mal wieder daran liegt dass sie kalt ist, aber auch wenn ich sie schon warmgefahren habe, bleibt sie schwach. Doch sobald ich das Licht wieder ausschalte hat sie wieder ihre volle Power - das kann ich allerdings nur für kurze Zeit machen, sonst fahre ich ins ungewisse Schwarze.

    Hat jemand von euch schon dieses Problem gehabt?

    Werde morgen nochmal versuchen den Vergaser anders einzustellen, vielleicht bekommt er zu viel Benzin (zu wenig glaube ich nicht, denn sonst würde es schon reichen den Joke zu betätigen, allerdings säuft er dann ab)...

    Hätte sonst bei Stottern gleich an Zündzeitpunk gedacht (wenn sie kalt ist), allerdings vertraue ich dem Mechaniker...

    EDIT: Im Standgas geht sie aus, ist wohl zu schwach eingestellt, werde ich heute versuchen zu beheben.

    Hoffe ihr könnt mir helfen,
    liebe Grüße mängo

  2. #2
    Simsonfreund
    Registriert seit
    25.04.2005
    Beiträge
    1.988

    Standard

    Vergaser richtig einstellen, läuft wohl zu mager.

    Verkabelung Licht überprüfen, ggf. Kabelfehler, Kurzschluß etc.

    Gruß
    schrauberwelt

  3. #3

    Registriert seit
    15.08.2009
    Beiträge
    3

    Standard Update

    So, habe heute den Luftfilter gesäubert und den Vergaser neu eingestellt. Er läuft jetzt im Standgas, allerdings weiß ich nicht ob er perfekt eingestellt ist, da ich das zum ersten Mal mache. Ob sich das Problem mit dem Licht und Warmlaufen jetzt gebessert hat, muss ich noch testen.

    Gruß Mängo

+ Antworten

Ähnliche Themen

  1. schwalbe stottert wenn sie warm ist
    Von -simosn-Schwalbe- im Forum Technik und Simson
    Antworten: 15
    Letzter Beitrag: 03.03.2010, 15:06
  2. schwalbe stottert wenn ich mehr Gas gebe
    Von weyhenstein im Forum Technik und Simson
    Antworten: 19
    Letzter Beitrag: 21.07.2008, 00:58

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.