+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Simson KR51/1 Springt nich an!


  1. #1

    Registriert seit
    03.09.2006
    Beiträge
    5

    Standard Simson KR51/1 Springt nich an!

    Hallo,

    habe mir eine Simson Schwalbe gekauft nun springt sie aber nicht an!? Was kann ich noch machen?!?

    Was ich schon gemacht hab:

    1: Geprüft ob Benzin vom Benzinhan kommt
    2: Zündkerze in einem anderen Moped getestet
    3: ziehen gelassen dann gang rein aber hat nichts geholfen

    Was könnte ich jetzt noch probieren, oder was könnte Defekt sein, habe was von einem Zündungszeitpunkt gehört, oder das mit dem Schwimmer was sein könnte ???? könnt ihr mir weiterhelfen? kenn mich null aus mit mopeds.. usw

    DANKE im Vorraus

    Edit: Merk grad das ich in der Falschen Kategorie gepostet hab sry!"

  2. #2
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    wilkommen im nest!

    also solltest beim tank anfangen.
    > Benzin norhanden?(1:33 oder 1:50)
    > Benzinhahn dicht, sauber und Benzin läuft?
    > dann der Vergaser >>HIER<< zum Thema einstellen.
    >dann Kerze prüfen(aber funke kommt ja, oder?)
    >Zündung einstellen(u.a. Suchfunktion im Forum und auf o.g. Seite

    und guck mal nachm motoröl(ist besser fürn motor wenner welches hat)

    und daslöst manchmal schon einige fragen!

    mfg kadus32
    --Nur die besten Sterben jung--

  3. #3
    Simsonfreund Avatar von Sprudellaster
    Registriert seit
    02.09.2005
    Ort
    Nürnberg
    Beiträge
    1.523

    Standard

    Herzlich Willkommen im Nest !!

    KLICK hier einen Beitrag von Zündung.

    Profil ganz ausfüllen wäre eventuell auch ganz hilfreich. :wink:

    KLICK hier
    eine Seite zum Schwimmer.

    Gruss
    Sprudel....
    P.S. oben links gibt es den Button " Suchen " Stichwort eingeben,hätte
    Dir ein paar Seiten ausgespuckt. :wink:
    Gruss
    Sprudel......

  4. #4

    Registriert seit
    03.09.2006
    Beiträge
    5

    Standard

    hallo danke erstmal für die schnelle antwort!

    also zu deinen punkten

    Benzinhahn sauber und Benzin läuft aus!
    Benzin ist auch drinnen^^
    Bei Der ZK kommt auch ein "guter" Funken (wurde auch schon in einem anderen Moped getestet)


    Werde mir Morgen mal den Vergaser ansehen

    Ps: was meinst du mit Zündung einstellen??

    MFG Sasuke

  5. #5
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    schreib mal bitte noch das bj. deiner schwalbe rein.

    also ne unterbrecherzündung musst du einstellen, damit sie am richtigen punkt der kolbenstellung den zündfunken abgibt. anleitung gibts wie gesagt

    >>HIER<<

    mfg kadus32
    --Nur die besten Sterben jung--

  6. #6

    Registriert seit
    03.09.2006
    Beiträge
    5

    Standard

    So also,

    will ezt mal die Zündung einstellen

    Meine erste Frage ist kann ich das als "laie"????

    Wenn ja, wie sollte ich am besten vorgehen, diese ganzen seiten bringen mich nicht weiter!

    könnt ihr mir da nicht helfen mit OT und so weiter??

  7. #7
    Zahnradstoßer Avatar von kadus32
    Registriert seit
    16.07.2006
    Ort
    Nürnberg
    Beiträge
    750

    Standard

    schau halt mal rein ist doch eigendlich gut erklärt!

    mfg kadus32

    Edit: für die bestimmung des OT kannste auch n messschieber nehmen anstatt n Schraubendreher!
    --Nur die besten Sterben jung--

  8. #8

    Registriert seit
    03.09.2006
    Beiträge
    5

    Standard

    OMFG SRY SRY,

    waren 2 sachen in die schwimmerkammer ist kein Benzin eingelaufen und Das Gas-Kabel war ned richtig gmacht!

    hab etz alles gmacht und siehe da geht!

    aber mit dem schwimmer stimmt etwas nicht, wenn ich mit offenem BH fahre (lol) läuft das Benzin aus (über), darf ja eig nicht sein, da der Schwimmer das verhindern müsste! Morgen nach der Arbeit werde ich mir das nochmal ansehen und den Schwimmer richtig machen!

    Danke für eure Tollen Posts und eure Hilfe!

    Schwalbe RockZ

  9. #9
    Zahnradstoßer Avatar von robberer
    Registriert seit
    03.07.2006
    Ort
    Hinter dem Mond auf meiner XT600 2KF
    Beiträge
    855

    Standard

    Ich hoffe Deutsch-Leistungskurs auch, "siehe da geht! ", bald. :wink:
    Also ne du...

    Gruß
    Robert
    Simson Star SR4-2/1(*verkauft*) mit KR51/1 Handschaltung

  10. #10

    Registriert seit
    03.09.2006
    Beiträge
    5

    Standard

    läuft etz einwandfrei das ding, verliert auch kein Benzin mehr oder sonstiges zieht gut nur qualmt bissl aber denke das liegt an mischung oder weil 1 jahr gestanden is.!


    aha ok die meisten können sichs zwar denken aber hier für roberer

    siehe da, geht!

    XDD

    MFG Sasuke

+ Antworten

Ähnliche Themen

  1. Meine Simson KR51/2 springt nicht an!
    Von NilsNewe im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 03.06.2010, 21:30
  2. KR 51/1K springt nich an
    Von binda2 im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 23.07.2008, 22:36
  3. Simson S51 B springt nich an
    Von Moecki im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 05.02.2007, 12:40

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.