+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Simson Schwalbe läuft nicht mehr rund


  1. #1

    Registriert seit
    12.06.2012
    Beiträge
    4

    Standard Simson Schwalbe läuft nicht mehr rund

    Ich bin neu hier und seid ein paar Monaten nun auch Simson Fahrer. Ich habe eine Simsom KR 51/1 K aus dem Jahr 1979. Ich hab sie soweit wieder auf Vordermann gebracht und sie lief auch ein paar Monate und ich bin damit zur Schule gefahren. Dann habe ich einen neuen Benzinhahn eingebaut, weil dieser undicht war und die Vergaserdichtung gewechselt. Dabei habe ich dann auch den Vergaser neu einstellen wollen, was mir vorerst auch gelungen ist. Sie hat danach angefangen so stottern.. im unteren Drehzahlbereich gab es immer solche Löcher.. ich weiß nicht wie ich das beschrieben soll sie ist irgendwie immer so eingesackt.. Darum habe ich dann den Vergaser nachgestellt und dann lief sie auch erstmal wieder. Jetzt sieht es so aus, dass, wenn ich gas gebe, der Motor sofort absäuft und ich sie anschieben muss um sie zum Laufen zu bekommen. Beim Anschieben klingt es so als wenn der Zündfunke irgendwie nur manchmal kommt… ich wollte die Zündkerze erstmal wechseln, da die jetzige mir nicht die richtige zu scheinen seid. Vielleicht kann mir ja irgendjemand helfen und mir sagen, was ich genau tun muss um sie endlich wieder zum Laufen bekomme. Ich weiß irgendwie nicht mehr was ich machen muss zumal sie lange lief. Ich habe auch schon jede Einstellung am Vergaser vorgenommen, die haben aber auch nichts gebracht…

    Vielen Dank im Voraus

  2. #2
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Alex94 Beitrag anzeigen
    Ich habe auch schon jede Einstellung am Vergaser vorgenommen
    Was hast du wo eingestellt? Wie sieht die Kerze aus? Was für eine Bezeichnung steht auf selbiger?
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  3. #3

    Registriert seit
    12.06.2012
    Beiträge
    4

    Standard

    Ich hab den Schwimmerstand neu eingstellt ich wollte das jetzt aber nochmal mit dieser Senfglasmethode überprüfen... die Kerze war mal richtig schön reh braun ist sie jetzt aber nicht mehr nur noch schwarz und nass...Auf der Kerze steht: B8HS und NGK

    und ich habe halt die Schrauben am Vergaser so eingestellt wie ich das gefunden habe im Internet mit der einen Schraube 2 Umdrehungen auf und dier andere Halt so einstellen für ein sauberes Standgas aber der stottert halt trotzdem irgendwie der läuft nicht ganz rund..

  4. #4
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Die läuft sicherlich viel zu fett. Schliesst denn dein Schwimmerventil überhaupt? Startvergasergummi noch vorhanden und dicht? Ansonsten mach mal ein Senftest und dann schauen wir weiter.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  5. #5

    Registriert seit
    12.06.2012
    Beiträge
    4

    Standard

    ja das habe ich mir auch schon gedacht .. und was ist mit der Zündkerze? ich hab gelesen, dass auf denen normal M14-260 oder sowas steht?
    Ich hab die Dichtung am Ventil gewechselt, weil die ziemlich alt aussah... und wie teste ich ob das Ventil noch dicht ist? ich meine vorher gings ja auch .. wäre komisch wenn das auf einmal kaputt ist oder so

  6. #6
    Chefkonstrukteur Avatar von olympiablau
    Registriert seit
    03.03.2010
    Ort
    Magdeburg
    Beiträge
    3.545

    Standard

    Zitat Zitat von Alex94 Beitrag anzeigen
    j ich hab gelesen, dass auf denen normal M14-260 oder sowas steht?
    . und wie teste ich ob das Ventil noch dicht ist? ich meine vorher gings ja auch .. wäre komisch wenn das auf einmal kaputt ist oder so
    Jeder Hersteller schreibt seine eigene Zahl auf seine Kerzen. Bei Isolator ists M14 260.
    Das Ventil könnte man durchpusten und testen. Oder Vergaseroberteil mit Schwimmer festhalten und oben durch Schlauch Kaltreiniger o.ä. kippen.
    Kaputt gehts meist von jetzt auf gleich.
    Liegt des Bauern Uhr im Mist, weiß er nicht, wie spät es ist.

  7. #7

    Registriert seit
    12.06.2012
    Beiträge
    4

    Standard

    Okay Danke ! und wenn ich dass da durchlaufen lasse und den Vergaser auf dem kopfhalte darf nicht raus kommen, richtig?

+ Antworten

Ähnliche Themen

  1. neuer Bing-Vergaser bei KR 51/2 verbaut und läuft nicht mehr rund
    Von metalwurstsalat im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 03.06.2011, 21:26
  2. motor läuft nicht mehr rund an der S51
    Von Maik im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 11.10.2008, 16:17
  3. Simson SR 50 läuft nicht rund
    Von Marc im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 24.08.2004, 12:51

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.