Beiträge von Silencedoogle

    Recht hast du ... *dick gedruckt* :)!



    Vergaser eingebaut .. und sie läuft wirklich viel ruhiger!
    fast schon zuuuu leise :D



    endlich ist der siff aufm Motor weg, aber es tropft immer noch aus der Kickstarterwelle heraus. aber eben nur wenn ich fahren ... im Stand läuft da nix.



    Ich bin leicht stutzig.. ok ich hab wie o.g. bestimmt 10ml +- mehr rein gemacht, aber es läuft nun schon seid 6 Monaten dort raus.
    Wie viel Öl bleibt nach dem ablassen denn drin (ich hatte den Vogel waagerecht gestellt und auch zur seite gelehnt für ein paar minten) ?
    Nach meinem Arbeitsweg von 8 km laufen ungefähr 2 tropfen heraus bzw ungefähr eine 3 cm lange ölnase die unter dem Kickstarter nach unten wandert bisschließlich die Unterseite vom linken Decken mit einem Ölfilm bedeckt ist.

    Muss kurz ma updaten:


    Also das VergaserProblem ist gelöst. *kopfschüttel und auf den Hinterkopf hauen*


    Ich dummi hab nach der Stoßdämpferwechselaktion (nicht schlagen ... 4 cm tiefer gelegt)
    vergessen die Kettenspannung wieder herzustellen.
    Dadurch hat sich der Motor unter Last leicht zur Seite bewegt.
    Das mag der Vergaser natürlich gar nicht und hat irgendwo Nebenluft gezogen inkl. ein paar Tropfen Gemisch geweint.


    Nun läuft sie wieder Perfekt. Zieht ab wie Schmidt's Katze und ich lass den eigentlich falschen Vergaser auch erstmal drin.
    Never Touch a running System. Der Vergaser ist ja auch schon seid über 10 Jahren dort drin verbaut... also ganz verkehrt kanns nicht sein.


    Vielen Dank an alle und die wirklich außergewöhnliche Unterstützung.
    Ich lese Jeden Tag hier und poste auch wenn ich helfen kann ... !!


    Weiter so Leute ... so macht schrauben wirklich spass.

    Hallo,


    da schalte ich mich auch ma ein.


    Ist die Grundierung des Blechkleides wirklich notwendig ?
    Ich sach ma so ... wenn wirklich gut gestrahlt worden ist, sollte doch die wirklich sehr harte Pulverbeschichtung ausreichen oder?
    (ich lass jetzt ma untypische Beschädigungen außen vor... wie Schraubenschlüssel auf panzer gefallen ... sturzschäden etc.


    Ohne Grundierung kostet das blechkleid 200 bei meinem Pulverer ... mit grundieren und schleifen 400.


    Ich muss dazu sagen das ich in Nürnberg wohne und nur schöne Teerstraße fahre(überholen tut mich eh fast keiner ... weil fast niemand mithalten kann in der Stadt)... mein Vogel ist nicht für querFeldein gemacht.


    Was meint ihr ? hat evtl. jemand Erfahrung mit Pulvern ohne Grundierung?

    Würde mich auch ma interessieren. sehe da so den ein oder anderen vogel rum zischen.
    Und schrauben macht zusammen ja auch mehr spass !



    *Hab die FB gruppe gefunden*
    Warte nur noch auf betrittsbestööötigung!

    Ja genau die Reihenfolge meinte ich auch. Entschuldige.
    Krawall im Sinne von. Der Ruck kam fast gar nicht sondern es hört sich in dem Moment nach Zahnräder an die aneinander vorbei rasseln.
    Aber wie gesagt hoch schalten geht super. Nur runter wärts geht vom jedem gang in den leerlauf.


    Das Geräusch war nur in dem Moment da.


    Nun schaltet das Getriebe nur nicht ordentlich. Aber Ohne Geräusche.

    Hallo,


    Ich hab was ungesundes gemacht. Das passiert mir eigentlich nie und nu hat's Krach gemacht.


    Ich hab vom 3 gang in den 2 gang schalten wollen und hatte noch zu viel Tempo drauf. Nun hat's ein ziemlich Ruck gegeben und Krach.
    Darauf hin konnte ich zwar ganz normal hoch schalten aber wenn ich vom 3 gang herunter schalte geht er in den leerlauf. Ok immerhin kann ich dann wieder hoch schalten aber ich hab ein wenig bammel.


    Hat wer eine glaskugel und kann mir sagen ob es die hohlwelle zerlegt hat oder ist nur etwas verrutscht auf der schaltwelle ? Oder schlimmer?


    Find diesen Fall nicht wirklich in Google. Die meisten handeln vom hoch schalten.

    Ja das werde ich machen!



    der Tank ist rostig also spülen wird da wohl kaum reichen. Sollte ich gleich mit zitronensäure ran ?
    versiegeln werde ich ihn nicht da ich keine Lust habe das es evtl unter der Versiegelung doch wieder rostet(oder was meinst du).!?



    Feigheit gibt es bei mir fast nicht. Ich hab schon zig mal den alten Vergaser eingestellt ULS und LGS .. das ist kein Neuland mehr.
    Als ich fertig war lief sie prächtig. und dann nach ein paar Tankfüllungen (und wohl auch losem dreck dadurch) gings bergab mit dem Vergaser.



    Sie hat eigentlich echt ein klasse Anzug. bergauf packt sie die 60kmh und an der Ampel geht's sehr flott auf 65 und höher(das reize ich aber nicht aus). Nur eben mit leicht geöffneten startvergaser. Ohne startvergaser verschluckt sie sich und hat ab 30 kmh keine Leistung mehr, aber dafür hat sie dann ein super Standgas.



    lange Rede kurzer Sinn.. Schwalbe155 hat mir einen fast neuen 16n3-11 verkauft (danke nochmals).
    und nach allem reinigen und prüfen kommt der dann dran.



    dann später geht's auch ans restaurieren. derzeit ists zu sehr Patina ... richtig stümperhaft gepinselter (sieht fast wie drüber gekippt aus) lack. Aber Sie stand immer in der Garage und hat so gut wie kein Rost.
    Ok Auspuffdichtung war undicht ... da poppte raus. ist aber auch schon wieder dicht.

    Aber der Verkäufer(Ein Harley Davidson Mechaniker) hat Sie wirklich Technisch sehr gut gepflegt.
    nur der Vergaser kam nicht von ihm. aber laufen tuts ja anscheind dennoch (wenn der dreck nicht wäre)



    Gruß

    na bisher(vor 1 Monat) lief mein vogel wie geschmiert. selbst mit den 16n3-2. wie gesagt ich tippe auf den rostigen Tank und kleinen Teilchen im benzinhahn und/oder vergaser.



    Ich probiere jetzt einfach ma den 16n3-11 und dann wird ichs ja sehen obs klappt oder nicht.!



    Vielen Dank aber dafür das ihr mein gegrüble ein bissel unterstützt ;)

    Ok.. ich hoffe ich finde dazu ein Video. kann mir das gerade nicht wirklich vorstellen. Aber das wird.



    Auch in Gefahr das ich hier ne welle los lasse.



    Gibt es ein Grund den 16n1-5 dem 16n3-11 vorzuziehen ?
    Hier im Forum wurde schon einmal darüber diskutiert. Und da wurde geschrieben das der 16n3-11 wenn er Nebenluft zieht, man mehr Probleme hat als mit dem 16n1-5(der kaschiert das evtl ein bissel).



    Ich schraube ja echt gerne .. aber der Vergaser sollte schon relativ wartungsarm sein und der Vogel soll ja fliegen.

    Vielen dank für die Super schnelle Antwort.



    Ok ich dachte, da mein Vogel bis vor kurzem Super lief liegt es nur am Verschmutzten Vergaser und es würde eine Reinigung reichen.
    Naja der -11'er Vergase kostet nu nicht die Welt und bau Ihn einfach ma rein. Freu mich schon auf das gefummel mit den Bowdenzug.



    Der Öl Fleck wird sich ja dann mit der Zeit geben. gut zu wissen bzw. dann lag ich ja richtig!

    Hallo,



    meine Name ist Christoph Müller und komme aus Nürnberg.
    Ich habe kürzlich eine Schwalbe KR51/1s ergattert und Sie lief wirklich spitze.
    Der Tank ist ziemlich rostig und daher hab ich wohl auch aktuell seid 1 Monat nun ein paar Probleme.


    Sie lässt sich nur noch mit ganz leicht geöffneten Startvergaser Fahren ansonsten fängt sie das stottern an. Ich kenne mich ganz gut aus und habe schon öfter probiert diesen einzustellen aber vergeblich. Standgas ist wunderbar(wenn der Startvergaser nicht gezogen ist) aber beim fahren ab einer gewissen Drehzahl stotterts los(meist im 2.Gang). Also läuft sie zu Mager. Mit Startvergaser klappts dann, aber dann hat sie kein Standgas mehr und säuft mir ab wenn ich nicht geringfügig gas an der Roten Ampel gebe. Ich muss dazu sagen das das bei einer Strecke von 9 km auftritt (Außentemperatur ist da fast irrelevant).
    Die Zündkerze ist demnach ganz schon verrust... weil sie zu Fett läuft. Längere Strecken bin ich noch nicht gefahren(Das is mein Arbeitsweg).
    Diese Symptome vorher nicht da.


    Also ich werde auf jeden Fall recht schnell folgende Maßnahmen angehen:


    -Tank entrosten
    -Benzinhahn reinigen
    -danach Benzinfluss überprüfen(dieser war bisher bei ca. 170 ml/Minute)
    -Vergaserreinigen & Startvergasergummi prüfen und ggf. erneuern.
    -Schwimmer prüfen und einstellen


    Es ist der BVF Vergaser 16n3-2 Verbaut(original kommt eigentlich der 16n3-5 rein).
    Generell kann man den Motor zwar auch mit 16N3-2 fahren wenn die Einstellungen passen aber ich wollte mal fragen ob der -5 doch Sinnvoller wäre (wegen anderer Bedüsung etc..)?


    Ein anderer Part ist die Kickstarterwelle. dort läuft mir das HLP 46 - ÖL raus.
    Ok ich habe auch wohl ein +-10 ml mehr drin als die vorgeschriebenen 500 ml.
    Es sind ungefähr 1-3 Tropfen Nach einer 10 km fahrt die am Motor unten zu sehen sind wenn ich sie abstelle.
    Nach einmal Wischen kommt nichts mehr nach.
    Ich weiß das auf der Kickstarterwelle bei diesem Motor kein O-Ring sitzt aber kann man evtl doch einen montieren um das Öl abzuhalten ?
    Oder könnte es sogar noch eine andere Dichtung auf der Getriebeseite sein?
    Die Lima-Seite ist komplett trocken.



    Beste Grüße Christoph