Thema geschlossen
Ergebnis 1 bis 2 von 2

Thema: 1er Schwalbe Mitnehmergummi ständig kaputt!


  1. #1
    Glühbirnenwechsler Avatar von simsonlein
    Registriert seit
    22.12.2012
    Ort
    Hann. Münden
    Beiträge
    77

    Standard 1er Schwalbe Mitnehmergummi ständig kaputt!

    Moin Moin,
    Ich bin ja im Besitz einer neuen Schwalbe und habe sie jetzt zum laufen gebracht und ein wenig durchs Dorf gejagt.
    Sie hat 63ccm (will ich noch unbedingt zurückrüsten)
    Sie läuft super, nur mein Problem ist vom hinteren Ritzel das Gummi in welches, das Hinterrad gesteckt wird, dreht nach ein paar Kilometern durch, so das die Kette und das Ritzel angetrieben werden aber das Rad einfach nicht mehr bewegt wird.

    Woran liegt es?

    MfG

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.248

    Standard

    Zitat Zitat von simsonlein Beitrag anzeigen
    Sie hat 63ccm (will ich noch unbedingt zurückrüsten)
    Hallo MfG,

    mach das und melde Dich danach wieder.

    Peter

Thema geschlossen

Ähnliche Themen

  1. HILFE!!! tachowelle geht nach paar kilometern ständig kaputt
    Von krause-tanzbein im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 07.07.2012, 11:07
  2. Geber auf der Grundplatte ständig kaputt
    Von Tony_C im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 02.12.2011, 09:42
  3. KR51/2L Rücklichtbirne geht ständig kaputt !?
    Von m*i*c im Forum Technik und Simson
    Antworten: 31
    Letzter Beitrag: 12.09.2007, 11:09
  4. Schwalbe verreckt ständig...!?
    Von Matador im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 04.04.2005, 16:13

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.