+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Im 3 Gang zieht die Schwalbe nicht mehr richtig


  1. #1
    Avatar von tschaiko
    Registriert seit
    23.06.2014
    Ort
    Bremen
    Beiträge
    8

    Standard Im 3 Gang zieht die Schwalbe nicht mehr richtig

    Hallo, ich hab mir erst vor 2 Wochen eine kr 51 gekauft die lief super.
    Leider musste war ich als der Tank leer war in der Stadt und hatte noch kein 2taktöl. Haben sie auch nicht an der Tankstelle gekauft. Also hab ich normal getankt und bin die 10 Min nach Hause gefahren.. war vll blöd .. als ich sie wieder am nächsten Tag gestartet habe ( mit Öl ) ist sie angesprungen und sofort wieder abgesoffen .. nach ein paar mal funktioniert es aber sie hat ordentlich an Leistung verloren, vor allem im 3 Gang.

    Was sollte man nachgucken ? Ideen woran es legen könnte ? Hab noch keine Ahnung kenn aber Leute die mir helfen können.

    Gruss Jarrid

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.245

    Standard

    Hallo Jarrid,

    das war vermutlich nicht nur vielleicht blöd, ohne Öl zu fahren.
    Wenn Du ganz viel Glück hast, dann könnte es evtl. gerade noch gut gegangen sein und der Fehler liegt woanders.
    Mach eine gründliche Inspektion nach Betriebsanleitung oder Wiki, mach auch den Auspuff sauber.
    Alle Einstellwerte von Vergaser und Zündung kontrollieren und ggf. nachstellen.

    Dann prüfe mal die Kompression.

    Peter

  3. #3
    Avatar von tschaiko
    Registriert seit
    23.06.2014
    Ort
    Bremen
    Beiträge
    8

    Standard

    ja .. das hab ich jetzt auch gelernt ..
    ich werd jetzt mal diese Anleitung befolgen :
    http://www.schwalbepilot.de/problem30.pdf

    Schwalbe noch bewegen oder nicht bevor der fehler gefunden ist ?

+ Antworten

Ähnliche Themen

  1. !! Habicht zieht nicht richtig in 4.Gang!!
    Von Habichtmann im Forum Technik und Simson
    Antworten: 21
    Letzter Beitrag: 24.03.2017, 17:28
  2. KR 51/1 K zieht nicht richtig im 1.Gang
    Von koni im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 13.02.2007, 12:42
  3. Hilfe Schwalbe zieht im dritten und vierten Gang nicht mehr
    Von Christophaaa138 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 20.11.2005, 22:51

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.