Moinsen,

mein Kumpel hat 'ne KR51/2L, die früher 1a lief. Awer nu schafft sie gerade mal 55 bis max 60 km/h (früher 65-70). Jetzt gibts es bei höheren Drehzahlen, wenn der Motor warm ist, ein komisches Klingeln/Rattern, was sich steigert und bis zum fast-Stillstand der ganzen Karre führt. Der Kolben hat vorne auch Klemmspuren.

Ich hab schon gemacht:
2x Motor komplett zerlegt, neue Kurbelwellenlager und Simmerringe rein, Getriebe lässt sich leichtgängig drehen, Kolbenringe sehen i.O. aus, Zylinderlauffläche auch, Dichtungen alle i.O.

Vergaser aus meiner Schwalbe rein (die läuft 1a, Vergaser ist also i.O.), Benzinhahn kontrolliert

Elektronikzündung gemäß Abrißmarkierung eingestellt

Hinterrad läuft leichtgängig

Problem leider immer noch da X(
Motormechanik und Vergaser schließ ich somit eigentlich aus

Da das Möpp früher problemlos lief, kann es doch kein Fehler am Kolben bzw. den Ringen sein - wodurch sollten die den kaputtgehen ohne Motoröffnung? Der Motor ist bis jetzt 4500 km gelaufen - von 'ner Oma für 200 Euronen gekauft, die sich det Teil als Nachfolger für ihren SR2 geholt hatte, aber mit der "Mehrleistung" net zurechtkam :) und die Schwalle bis 2002 stehen ließ, km-Stand 350

Kann es sein, das der Motor durch eine fehlerhafte Zündung zu heiß wird? Und kann es sein, dass sich der Zündzeitpunkt durch ein defektes Steuergerät verschiebt? Gemäß Abrißmarkierung müsste er genau stimmen - gibt's da Testmöglichkeiten?

cu
der mit 55 km/h langsam verzweifelnde nachbrenner...