+ Antworten
Ergebnis 1 bis 10 von 10

Thema: Brauche Hilfe bei meiner Kr51/2E in München


  1. #1
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard Brauche Hilfe bei meiner Kr51/2E in München

    Hallo,
    habe seit 2 Tage eine Simson KR51/2E. Sie ist eigentlich in einen guten Zustand. Laut Vorbesitzer war sie 5 Jahren stillgelegt in seine Garage im Trockenem. Davor war sie voll funktionsfähig.
    Nun hab ich erst den Tank entrostet. Ich habe den Vergaser ausgebaut, der scheint aber in Ordnung zu sein. Die Zündkerze bleibt trotzdem trocken. Benzin kommt auf jedenfalls bis zum Vergaser, den der war zemlich vollgelaufen. Außerdem hatte ich keinen Zündfunken. Nun hatte ich den Kabel mit dem Zündkerzenstecker aus der Zündspule, der am Lenker neben der nicht vorhandenen Batterie sitzt, entfernt. Nachdem ich den draußen hatte, sah ich erst , das der Massekabel zum Motor durchtrennt war. Hab den mal zusammengetan und Kabel wieder irgendwie befestigt, und siehe da, Zündfunke auch wieder da. Nun habe ich das problem, wiedes das Kabel an der Zündspule ordentlich zu befestigen und das mit der trockenem Zündkerze. Ich selbst habe leider nicht viel Ahnung, besser gesagt es war überhaupt das 1. mal, das ich ans Innere einer Schwalbe gehe. Vielleicht kann mir einer Helfen, wäre sehr dankbar. Wohne in München Schwabing am Bonner Platz.
    Vielen Dank
    Eddie

    Ach ja, Werkzeug habe ich.

  2. #2

    Registriert seit
    10.05.2007
    Beiträge
    1

    Standard Schwalbe in München

    Servus,

    hab auch ne Schwalbe und wohn in deiner Nähe. Hab allerdings null Plan was die Reparatur angeht und bräuchte selber etwas Hilfe da das Ding immer ausgeht. Vielleicht schaun wir uns da mal gemeinsam an.

    LG


    HAri

  3. #3
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Hi,
    hier mal der neuste Stand der Technik.
    Also Zündfunke ist wieder da, die Zündkerze wird inzwischen auch naß, nachdem ein Forumsteilnehmer so nett war, vorbeizukommen und mir den Vergaser richtig montiert hat. Nun wie es aber ausschaut, muß wohl die Zündung eingestellt werden. Der Motor springt leider noch nicht an. Und beim Kicken kommt am Auspuffrohr weißer bis grauer Rauch raus. Sollte doch eigentlich blau sein oder? Außerdem läuft am Krümmer Ol runter nach dem Kicken. Der Vergaser ist noch der originale, anscheinend bber auch nicht mehr im besten Zustand. Habe einen Bing-Vergaser bestellt, sowie neue Zündkerze Isolator. Warte noch auf Lieferung. Vielen Dank auch noch an M...
    der mir noch jemand besorgen will, der die Zündung einstellen kann.
    Hat jemand ne Idee,was das mit dem weißen Rauch sein kann??
    Hoffe nicht die Simmerringe, hab nämlich keine Ahnung, wie man die austauscht.
    Bis dann
    Eddie

  4. #4
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Hi,
    hätte noch eine Bitte, wenn jemand in München weis, wie mann die Zündung einstellt, würde ich mich freuen, wenn er sich bei mir meldet. Das übersteigt mein technisches Können momentan zuviel .
    Bis dann Ciao
    Eddie

  5. #5
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Hallo, Simsonfreunde,
    hier mal der aktuelle Stand meiner Kr51/2E.
    Es war noch ein Simsonfreund so nett und kam zu mir und hat die Zündung eingestellt. Aber die Schwalbe wollte trotzdem nicht anspringen.
    Habe dann auf die Lieferung meines Bing-Vergaser gewarted. Es schien mir auch klar, daß die Simmerringe wohl auch ausgewechselt werden müssen.
    Dacht, ich schicke den Motor zu jemandem, der mit sowas Erfahrung hat.
    Nun, als blutiger Anfänger, war mir dann nicht klar, wie ich die Kette abkriege.
    Schon die Demontage de Motors machte mir Probleme .
    So entschloß ich mich kurzerhand die Maschine zur einzigen Simsonwerkstatt in Hallbergmoos bei München zu bringen. Der hat mir dann die Simsonringe ausgewechselt, sowie die komplette Zündung auf Vordermann gebracht und den Vergaser eingebaut, den neuen Bing.
    Ging flott, hat nur einen Tag gebraucht. Nun die Schwalbe wieder nach Hause gebracht. Hier mußte ich erstmals wieder die Verkleidung montieren und den vorderen Mantel wechseln. Das war ne Arbeit, den mantel abzuziehen, aber schlimmer war es, den neuen wieder draufzukriegen. Hat jemand eine Ahnung, ob es da nützliche Hilfsmittel gibt? Ich mußte es mit mehreren Schraubenziehern machen. Und heute bin ich ausgiebig geflogen . Fährt hervorragend und macht richtig Spaß. Nur das mit der Fußschaltung ist gewöhnungsbedürftig.
    Ein Problem habe ich aber noch. Die Motoraufhängung reißt ein bißchen ein und dort müßte man schweißen. Kennt jemand in München oder Umgebung, der sowas mit Schutzgas macht?
    Also bis dann
    Eddie.

  6. #6
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Simsonringe lol
    Simmerringe natürlich

  7. #7
    Tankentroster Avatar von klappfallscheibe
    Registriert seit
    09.05.2006
    Ort
    München
    Beiträge
    160

    Standard

    Freut mich zu hören dass sie nun wieder fliegt. Darf man fragen was Du beim Pracher dafür gelöhnt hast?

    Zum Montieren der Mäntel gibt es bei Tante Louise und Co Montiereisen in verschiedenen Längen.

  8. #8
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Hallo,
    ja ganz billig war es nicht :-)
    aber ok hat einiges gemacht.
    Es waren 60 Euro Materialkosten und 120 € Arbeit.
    180 € insgesamt.
    Aber dafür läuft sie wie neu :-)
    Bis dann
    Eddie

  9. #9
    Tankentroster Avatar von sebastiant
    Registriert seit
    07.02.2004
    Ort
    München
    Beiträge
    247

    Standard

    Wow. Nicht ganz billig, hättest du dich gemeldet...hätte sie dir für die Hälfte repariert.

    Dann steht jetzt ja mal ne große Münchner Schwalbenfahrt an!

  10. #10
    omg
    omg ist offline
    Schwarzfahrer
    Registriert seit
    06.05.2007
    Ort
    München
    Beiträge
    18

    Standard

    Hallo Sebastiant, wußte leider nicht daß du auch eine Werkstatt hast, aber gut zu wissen
    Bis dann Eddie

+ Antworten

Ähnliche Themen

  1. Brauche dringend Hilfe nach Unfall mit DUO 4/1 in München
    Von Norbert_Muc im Forum Simson Händler und Werkstätten
    Antworten: 1
    Letzter Beitrag: 29.04.2008, 22:08
  2. Antworten: 2
    Letzter Beitrag: 18.12.2007, 22:11

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.