+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Dickes Problem mit S50


  1. #1
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard Dickes Problem mit S50

    Moin!
    Habe ein großes Problem bei einer S50 meines Kumpels! Und zwar:
    Der alte Motor war fix und fertig da hat er einen anderne gekauft und wir habe ihn eingebaut ich habe alles beachtet Zündung eingestellt usw.Sie lief dann echt top!
    Heute ist er liegengeblieben das Möp zuz mir geschafft und ich Kontroliere den Zündfunken keiner da! Seitendeckel ab und das Zündungskabel ist am Motor durchgescheuert Ok! Ich habe alle Zündungen dir ich habe ausprobiert eingestellt und gemacht und getan! Kein Funke jetzt bin ich ratlos aber nach dem Schaltplan kann ich nicht gehen denn die Elektrik von dem Möp ist total verbastelt! Bitte um dringende Hilfe! Mfg simichris

  2. #2
    Schwarzfahrer
    Registriert seit
    07.10.2005
    Beiträge
    10

    Standard

    Tja irgendwoher kenne ich das Moped *g* Ich hatte eigentlich auf die Zündspule getippt oder das einfach Wasser in die Zündung gekommen ist (nach dem Regenschauer wäre das sehr wahrscheinlich gewesen).

    Das seltsame ist halt das es so plötzlich gekommen ist. Naja denke mal ich werde am Montag oder so mal bei dir vorbeischauen und mich dem Problem mal widmen!

  3. #3
    Flugschüler Avatar von Simichris
    Registriert seit
    21.12.2005
    Ort
    Gladenbach in Hessen
    Beiträge
    475

    Standard

    Hallo also ich habe wieder einen schönen Funken aber sie Springt nicht an sie kann man anschieben unter Vollgas springt sie mal kurz an Fährt man dann stottert sie und geht aus! Der Vergaser ist sauber und die Zündung ist eingestellt! Mfg simichris

  4. #4
    Kettenblattschleifer Avatar von adrian82
    Registriert seit
    17.05.2004
    Ort
    Oslo, Norwegen
    Beiträge
    615

    Standard

    Moin,

    Zitat Zitat von Simichris
    Hallo also ich habe wieder einen schönen Funken aber sie Springt nicht an sie kann man anschieben unter Vollgas springt sie mal kurz an Fährt man dann stottert sie und geht aus! Der Vergaser ist sauber und die Zündung ist eingestellt! Mfg simichris
    Vielleicht ist einfach durch zu viele erfolglose Startversuche etwas zu viel Sprit in den Verbrennungsraum geraten. Vielleicht mal ueber nacht ausdunsten lassen und derweil ZZP nochmal genau kontrollieren und ggf. nachstellen. Am Rest (Vergaser und Co.) wirst du ja hoffentlich nix veraendert haben, so das der Vogel wieder flattern sollte.

    Adrian

+ Antworten

Ähnliche Themen

  1. dickes elektrik problem
    Von snooze im Forum Technik und Simson
    Antworten: 8
    Letzter Beitrag: 01.05.2008, 12:45
  2. dickes elektrisches Problem
    Von SchwalbeKR51-2 im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 07.12.2007, 16:15
  3. Dickes schalt problem !!!
    Von GegenAutomatik im Forum Technik und Simson
    Antworten: 12
    Letzter Beitrag: 09.05.2006, 14:43

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.