+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Elektrik total ausgeflippt??


  1. #1
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard Elektrik total ausgeflippt??

    Hallo miteinander!

    Habe da ein ziemlich brenzliges Problem. Ähnlich wie bei einigen bereits im Forum behandelten Themen habe ich das Problem, dass meine Schwalbe beim Fahren ruckelt.

    1) Habe folgendes schon gemacht:
    - Vergaser gereinigt und eingestellt, Verschleißteile ausgetauscht
    - Zündkabel erneuert, die Zündung wurde bis aufs Kabel vor 500km komplett
    überarbeitet und lief einfach hammermäßig gut
    - Luftzufuhr gereinigt
    - Benzinhahn vor kurzem neu

    2) Jetzt aber was, das mich etwas stutzig macht:
    Was ich beim letzten Schrauben bzw. bei der anschließenden Probefahrt feststellen musste: Wenn die Schwalbe zuckelt blinkt die Tachobeleuchtung!!
    - Heißt das, das ich irgendwo nen Kurzschluss hab?
    - Wenn ja, wo könnte das sein? Was kann da das Problem sein?
    - Oder sind zuckeln und Tachobeleuchtung unabhängig voneinander?

    3) Und noch ein paar Fragen:
    - Wie kann man die Tankbelüftung reinigen? Das ist doch das kleine Loch im
    Tankdeckel oder?
    - An welchen Stellen könnte Falschluft auftreten?

    Ich hoffe, dass ich euch nicht total verwirrt habe, und mir jemand helfen kann. Muss die Schwalbe innerhalb der nächsten Woche zum Laufen bringen, da ich sie in ihr Winterquartier bringen muss, weil ich übern Winter im Ausland bin und das is ca. 30 km entfernt

    mfG, remmidemmi

  2. #2
    Super-Moderator Urgestein Avatar von Zschopower
    Registriert seit
    04.06.2006
    Ort
    Ilsede-Oberg
    Beiträge
    16.243

    Standard

    Hallo remmidemmi,

    wie "zuckelt" es denn? Nur mal ganz kurz oder auch spürbar länger? Einzelne Zündaussetzer oder hat es den Anschein, dass die Zündung für mehrere Takte nicht funktioniert.?
    Passiert das nur wenn Du mit "Licht an" fährst?

    Wenn dabei die Tachobeleuchtung auch spinnt, deutet das auf ein Kontaktproblem (Wackelkontakt) oder einen zeitweiligen Kurzschluss hin.
    Bei der Schwalbe befindet sich die ekelektrische Verkabelung zum grössten Teil ja im Lampengehäuse. Bau mal den Scheinwerfer aus und überprüfe die Kabel am Zündlichtschalter.
    Aber aufpassen: nicht zu dolle dran zerren, denn das alte Plastikzeugs ist sehr brüchig.
    Vielleicht hilft auch ein wenig Kontaktspray.

    An ein Masseproblem glaube ich weniger, denn Deine 51/1 hat die Zündspule ja auf der Grundplatte und könnte theoretisch ohne jegliche Verkabelung fahren (nur Zündkabel ist nötig)

    Die Tankbelüftung funktionert über ein Löchlein, dass sich meist in der Mitte des Tankdeckels befindet. Kann man erst mit einen Draht bepopeln und dann mit Druckluft freipusten.

    Peter

  3. #3
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Hallo,

    Erst mal Danke, dass du dir den ganzen Roman durchgelesen hast :wink:

    Zunächst waren es nur einzelne Zündaussetzer, die plötzlich während der Fahrt auftraten. Jetzt ist es so, dass sie "mehrere Takte" aussetzt.

    Ob sie mit "Licht aus" normal fährt probier ich morgen aus, dann schau ich mir auch gleich die Verkabelung am Zündschloss an (bin grad unterwegs)

    Ich habe allerdings eine außenliegende Zündspule.

    mfG, remmidemmi

  4. #4
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Hallo miteinander,

    so, jetzt hab ich mir das mal angeschaut:

    Das Ruckeln tritt auf, wenn das Licht an und aus ist, also davon unabhängig.
    Habe jetzt auch mal die Verkabelung am Zündschloss angeschaut, das schaut auch ganz normal aus.

    Das Ruckeln tritt jedoch erst nach kurzer Fahrtzeit auf. Das hingegen deutet doch eigentlich auf den Vergaser hin, oder? Oder gibts mit außenliegender Zündspule auch sowas wie ein thermisches Problem?

    Wie kann ich denn jetzt weiter vorgehen?
    Könnte Falschluft eine Ursache sein?

    Gruß,
    remmidemmi

  5. #5
    Glühbirnenwechsler Avatar von Remmidemmi
    Registriert seit
    02.03.2007
    Beiträge
    80

    Standard

    Hallo,
    kann mir denn keiner weiterhelfen? Es wäre wirklich dringend
    Gruß, remmidemmi

+ Antworten

Ähnliche Themen

  1. Fußschaltwippe total locker :(
    Von DiscoStu im Forum Technik und Simson
    Antworten: 17
    Letzter Beitrag: 12.08.2009, 20:01
  2. ich bin total verwirrt! welches öl ins s51 getriebe?????
    Von Heinzs51 im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 05.11.2006, 20:24

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.