+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Erneute Probleme mit meiner KR 51/2L


  1. #1
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard Erneute Probleme mit meiner KR 51/2L

    Ich habe vor ca. einem Jahr eine Simson Schwalbe gekauft.
    Hatte schonmal Probleme die habe ich aber mit einem neuen Benzinfilter behoben.
    Nur jetzt wird sie erneut unzuverlässiger.
    Heute wollte ich eine etwas längere Tour machen (ca 20km). Schon nach 8 km merkte ich dass etwas nicht stimmt. Ich fahre immer 3/4 gas und da läuft sie ca 55-60 laut Tacho. Aber jetzt wurde sie immer langsamer. Bei vollgaß ging es kurz wieder aber dann das selbe erneut. Als ich kurz rausgefahren bin lief sie wieder einwandfrei. Nach 15 km dann das gleiche erneut aber mit starken Zündaussetzern. Wieder rausgefahren Zündkerze mal sauber gemacht und umgedreht aber immernoch das Problem. Endlich daheim angekommen ist mein davor fast voller Tank nahezu leer und die Schwalbe raucht auch sehr, meiner Meinung nach.

    Vielen Dank für eure Zeit!


    Christian

  2. #2
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    hört sich nach falscher vergaser einstellung an würde ich sagen

  3. #3
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    Ich war auch schonmal bei einer Werkstatt weil ich schon länger merke dass da was nicht ganz stimmt der meinte die Vergaser sind die Schwachstelle der Schwalbe stimmt das? Ist es zu empfehlen einen neuen einzubauen?

  4. #4
    Tankentroster Avatar von N_DICKS
    Registriert seit
    12.07.2005
    Ort
    Geldern
    Beiträge
    217

    Standard

    Hallo. Welchen Vergaser hast du denn drauf? Wenn es der 16N1-12 ist...der ist doch ein ganz normaler guter Vergaser? Wenn die Sauber sind und der Flansch plan ist dann kann man die doch super einstellen.

  5. #5
    Zahnradstoßer Avatar von Revalk
    Registriert seit
    14.03.2008
    Ort
    Zwischen Köln und Düsseldorf; auf der Kölsch Alt Grenze
    Beiträge
    799

    Standard

    das hängt von der werkstatt ab wo de hin gehst, wenn de zu nem plastervertragshändler gehst dann labern die viel versuch mals elber nach anleitung ausm nest einzustellen

  6. #6
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Welchen Fehler hast du denn mit nem Benzinfilter "behoben"? Dir sollte klar sein, dass ein Benzinfilter an einer Schwalbe nichts zu suchen hat. Erstens bremst du dadurch den Spritfluss - der ja sowieso mangels Gefälle nicht doll ist - teils erheblich (vor allem wenn der Filte langsam zudreckt. Zweitens begehst du dadurch nur eine Symptomverschiebung. Mach den Tank mal ordentlich sauber und versiegel ihn nach Bedarf. Dann brauchste auch keinen Benzinfilter mehr und somit haste schonmal eine Fehlerquelle weniger.

    Zu deinem Problem fällt mir neben falscher Vergasereinstellung noch der Auspuff ein. Ist der sauber?

  7. #7
    Schwarzfahrer Avatar von Kleiner-Killer
    Registriert seit
    22.05.2007
    Ort
    Würzburg
    Beiträge
    12

    Standard

    Das Problem damals war dass der Benzinfilter zu war und der Vergaser dreckig. Das mit dem Auspuff glaube ich nicht der ist erst seit 1000 km drauf. Könnt ihr mir einen guten Online-Shop empfehlen um Ersatzteile zu bestellen?

  8. #8
    Simsonschrauber Avatar von Castaneda
    Registriert seit
    17.11.2008
    Ort
    Potsdam
    Beiträge
    1.484

    Standard

    Da gibts ne ganze Menge. Hatte bisher gute Erfahrungen mit www.mopedstore.de und www.dumcke.de gemacht. Es gibt aber auch noch andere gute.

    Der Benzinfilter war zu, weil der Tank dreckig ist. Wenn der nicht mal ordentlich entrostet wird, haste das Problem immer wieder. Benzinfilter ist die unfeine Lösung des Problems.

+ Antworten

Ähnliche Themen

  1. Probleme mit meiner KR 51/1
    Von IceBl1zZ im Forum Technik und Simson
    Antworten: 39
    Letzter Beitrag: 02.05.2010, 20:58
  2. Probleme mit meiner Schwalbe
    Von simson111111 im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 15.08.2009, 13:00
  3. Nix als Probleme mit meiner Schwalbe
    Von Kati im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 21.06.2008, 17:51
  4. erneute registrierung
    Von Schrauber im Forum Anregungen und Vorschläge
    Antworten: 1
    Letzter Beitrag: 22.04.2003, 15:58

Stichworte

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.