+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Frage zu den Blinkern beim SR50


  1. #1
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard Frage zu den Blinkern beim SR50

    Hi,
    Meine Blinker funktionieren nicht die batterie ist voll Birnen sind auch gut!
    Aber ich weis nicht wieso denn die hupe Funktioniert auch nicht hat letztes jahr alles funktioniert!
    kann mir wer helfen?
    Danke!!!

  2. #2
    Tankentroster Avatar von ffeder
    Registriert seit
    20.01.2006
    Ort
    ravensburg
    Beiträge
    207

    Standard

    Hallo,

    ich würde mal alle Kabel und Anschlüsse durchchecken. Vielleicht hat sich ein Anschluss gelöst. Vielleicht solltest du mal die alle Kontakte mit Kontaktspray behandeln, da im Laufe der Jahre die Kontakte oxidieren und sie irgendwann nicht mehr leiten.

    Gruß Daniel

  3. #3
    Museumsdirektor Avatar von Airhead
    Registriert seit
    13.10.2003
    Ort
    zwischen Apfelbäumen
    Beiträge
    5.049

    Standard

    Sind deine sicherungen ok?
    Da würd ich als erstes mal nach schauen! :wink:
    Wer schneller schraubt steht länger in der Werkstatt.

  4. #4
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    najut dann werd ich mich morgen mal rann machen
    *DANKE*

  5. #5
    Moderator Museumsdirektor Avatar von Baumschubser
    Registriert seit
    18.04.2003
    Beiträge
    6.551

    Standard

    Wenn die Hupe nicht geht, kommt auch kein Saft an. Außerdem müsste dann die Leerlaufkontrolle leuchten und sobald du Licht anschaltest auch die Tacholeuchte. Die wird ebenfalls aus der batterie gespeist, auch wenn der Motor aus ist.

    Ich tippe auf die Sicherung oder einen Kontaktfehler. Wackle mal an allen Steckern vorne unter der Plasteverkleidung, da gammelts gerne und dann geht irgendwas nicht.

  6. #6
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    najut brobir ik das morgen!
    DANKE
    Angehängte Grafiken

  7. #7
    Tankentroster
    Registriert seit
    18.03.2006
    Ort
    Wernigerode
    Beiträge
    141

    Standard

    Oh sorry habe fehlerhaft geschrieben.
    Najut dann mach ich das Morgen mal!!!
    Danke!
    da oben war das Problemkind
    hier noch ne simme die ich habe S51 läuft und läuft schonüber 20jahre
    Angehängte Grafiken

+ Antworten

Ähnliche Themen

  1. Frage zu Blinkern bzw. Elektrik
    Von Kölner im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 20.08.2007, 09:03
  2. Frage zu defekten blinkern
    Von unterwegs im Forum Technik und Simson
    Antworten: 1
    Letzter Beitrag: 07.09.2005, 17:54

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.