+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Getriebe geräusche


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.04.2007
    Ort
    Soest
    Beiträge
    69

    Standard Getriebe geräusche

    Hört ihr beim fahren euer getriebe? also so im stand und so höre ich nichts, dreht sich ja auch noch net so viel mit) bei beschleunigen auch nicht aber sobald ich fertig bin mit beschleunigen und sie bei gleicher geschwindigkeit läuft höre ich quasi wie die zahnräder laufen. der motor ist vor ca 1000 km regeneriert worden. sobald ich gas wegnehme also wieder belastung herrscht, in dem fall negative, ist es weg oder wenn ich wieder gas gebe.

    Und nochwas...hab ja schonmal erwähnt dass ich meine s51 eig nie ausdrehen lasse, aber wenn ich dann mal ein kleines stück etwas knackiger gefahren bin, dankt sie mir das nachher wenn ich wieder normal fahre mit rotzen und spucken bishin zum ausgehen. schlalte dann alle gänge nach und nach runter und lasse sie dabei anrollen, das klappt aber immer erst beim schalten in den 1. Stell gleich zündung nochmal ein, aber eig ist die ok. springt super an egal ob kalt oder warm. kerze: rehbraun.

    mfg hinnrich

  2. #2
    Flugschüler Avatar von freshmeat
    Registriert seit
    24.04.2007
    Ort
    Dresden
    Beiträge
    340

    Standard

    ...ich glaube das sind zwi verschiedene Probleme die du da hast...


    Und nochwas...hab ja schonmal erwähnt dass ich meine s51 eig nie ausdrehen lasse, aber wenn ich dann mal ein kleines stück etwas knackiger gefahren bin, dankt sie mir das nachher wenn ich wieder normal fahre mit rotzen und spucken bishin zum ausgehen. schlalte dann alle gänge nach und nach runter und lasse sie dabei anrollen, das klappt aber immer erst beim schalten in den 1. Stell gleich zündung nochmal ein, aber eig ist die ok. springt super an egal ob kalt oder warm. kerze: rehbraun.
    Klingt nach einem Problem mit der spritversorgung, evtl ist der vergaser verdreckt...


    Hört ihr beim fahren euer getriebe? also so im stand und so höre ich nichts, dreht sich ja auch noch net so viel mit) bei beschleunigen auch nicht aber sobald ich fertig bin mit beschleunigen und sie bei gleicher geschwindigkeit läuft höre ich quasi wie die zahnräder laufen. der motor ist vor ca 1000 km regeneriert worden. sobald ich gas wegnehme also wieder belastung herrscht, in dem fall negative, ist es weg oder wenn ich wieder gas gebe.
    also ich hör mein getriebe nicht....

    gruß aus DD
    FM

  3. #3
    Zahnradstoßer Avatar von Kifferliesel
    Registriert seit
    24.04.2003
    Ort
    Groß-Berlin
    Beiträge
    979

    Standard

    Da hat den Motor bestimmt der falsche Mann "regeneriert". Oder?

+ Antworten

Ähnliche Themen

  1. Geräusche
    Von bluerider im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 14.05.2007, 21:18
  2. metallisch mahlende Geräusche aus dem Getriebe
    Von moeffi im Forum Technik und Simson
    Antworten: 10
    Letzter Beitrag: 30.10.2006, 23:37

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.