+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Großes Problem/ Lichtspule KR 51/2 L


  1. #1

    Registriert seit
    19.10.2003
    Beiträge
    8

    Standard

    Hallo!
    Hab ein Riesenproblem mit meiner Schwalbe KR51/2 L, BJ 85. Hab sie geschenkt bekommen weil sie nicht mehr lief. Hab dann den Stromerzeuger für die Zündung durch eine neue Spule ersetzt und der Motor lief wieder einwandfrei. Nachdem ich die Ladeanlage und den Blinkgeber neu eingebaut hatte, funktionierte alles wieder prima. Als ich jedoch das erste Mal gefahren bin, ist sofort die Scheinwerferbirne durchgebrannt. Im Stand bringt die Lichtspule 12 Volt und beim Aufdrehen des Motors bis 40 Volt. Hab dann eine neue Lichtspule eingebaut, mit dem gleichen Ergebnis. Die Fa. Schellerhoff hat mir gesagt, dass er das auch mal hatte. Er hat dann halt eine 24 Volt LKW-Birne eingebaut. Irgendwie muss doch der Strom begrenzt werden. Wer weiss Rat. Meine Schwalbe steht jetzt demontiert in der Garage und ich bin ganz unglücklich.
    Bei der durchgebrannten Scheinwerferbirne handelt es sich um eine 6 Volt 35/35 Watt Birne (so stehts im Schwalbebuch). Hab schon mehrere durchbrennen lassen. Passiert gleich beim Gas geben. Sie neue Lichtspule hab ich von Schellerhoff, zu Leistung kann ich keine Angaben machen. Hab halt den Typ des Fahrzeugs angegeben.

  2. #2
    Zündkerzenwechsler
    Registriert seit
    21.04.2003
    Beiträge
    30

    Standard

    Danke für das super Profil.
    Welche Birne?
    6 V 15/15 Watt
    6 V 25/25 Watt
    6 V 35/35 Watt

    Welche Spule oder Leistung der Lchtspule?

  3. #3

    Registriert seit
    19.10.2003
    Beiträge
    8

    Standard

    [quote]
    Original von trabbi_:
    Danke für das super Profil.
    Welche Birne?
    6 V 15/15 Watt
    6 V 25/25 Watt
    6 V 35/35 Watt

    Welche Spule oder Leistung der Lchtspule?

    Die Spule habe ich von Fa. Schellerhoff. Hab halt den Typ KR 52/2 L angegeben. Was für ne Leistung weiß ich nicht. Die Birne hat 6 V 35/35 Watt, wie im Schwalbebuch angegeben. Der Herr von Schellerhoff hat gemeint, daß er das auch mal hatte
    . Er hat dann eine Birne von nem LKW (24 Volt ) eingebaut. Das kanns aber doch nicht sein. /quote]

  4. #4
    Tankentroster
    Registriert seit
    18.04.2003
    Beiträge
    237

    Standard

    Hi,
    könnte auch die 12V 42W Spule sein, dann musst du 12V/35W vorne, die Tachbel. mit 12/2W und das Rücklicht mit 12/5W komplett auf die Spule legen (Schaltung wie bei S50B).
    Spannung zu messen hat keinen Sinn, wenn du keine Last dran hängen hast an der Spule.
    Für die Bremse und die Ladeanlage bleiben dann die 21W übrig, das passt.

    Volvodidi

  5. #5
    Glühbirnenwechsler Avatar von cybersam_de
    Registriert seit
    25.07.2003
    Ort
    Seyda Stadt Jessen
    Beiträge
    70

    Standard

    Moin

    Ich denke auch das du ne 12V42W oder die 12V35W Lichtspule vom SR50/1 hast. Zum messen ohne last ist klar kommen falsche werte raus aber du kanst mit einer H4 birne als last die spannung messen sie solte dann bei ca 9 bis 10 volt liegen. Oder hole dir ne 12V 35W Biluxlampe aber ich bin mir zu 60% sicher 12V ob 35 oder 42W kann ich nicht sagen.
    Aber mit Licht spulen das ist ne sache für sich ich habe 3 spulen probieren müßen bis ich die richtige hatte für meinen HS1 Scheinwerfer für meine KR51/1K.

    MFG Cybersam

  6. #6

    Registriert seit
    19.10.2003
    Beiträge
    8

    Standard

    Danke für die Ratschläge. Schein tatsächlich eine 12 Volt Zündspule zu sein. Die 12 Volt Birne brennt nicht mehr durch. Wenn das Licht an ist liegt die Voltzahl bei ca 12-18 Volt, hält das die Birne lange aus?

  7. #7
    Glühbirnenwechsler Avatar von cybersam_de
    Registriert seit
    25.07.2003
    Ort
    Seyda Stadt Jessen
    Beiträge
    70

    Standard

    Moin

    Also erstmal 18V das ist ohne mechanische last also du bist nicht gefahren denn dann ist die Spannung bestimmt nicht über 14 bis 15V steigen. viel Spaß noch

    MFG Cybersam

+ Antworten

Ähnliche Themen

  1. Großes Problem mit K51/1
    Von schwalbeberlin im Forum Technik und Simson
    Antworten: 25
    Letzter Beitrag: 13.04.2010, 20:06
  2. Großes Problem / Zündung?
    Von Matse im Forum Technik und Simson
    Antworten: 18
    Letzter Beitrag: 16.06.2005, 21:49

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.