+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Heiße Schwalbe lässt sich nicht mehr starten


  1. #1
    Glühbirnenwechsler
    Registriert seit
    30.10.2005
    Ort
    Köln
    Beiträge
    64

    Standard Heiße Schwalbe lässt sich nicht mehr starten

    Hallo,
    meine inzwischen eigentlich recht zuverlässige KR51/1 stellt mich mal wieder vor Rätsel: Nach längerer problemloser Fahrt (20km) habe ich einen kleinen Stop gemacht und als ich die Schwalbe wieder starten wollte sprang sie nicht an. erst nach 15min habe ich sie durch anschieben wieder zum laufen bekommen, dann fuhr sie als wäre nichts gewesen. Funke und Spritzufuhr sahen gut aus, später war die Kerze dann verölt vom vielen Antreten. Die schwalbe stand ein halbes Jahr, es war die erste Fahrt nach dem Winter, aber letzten Herbst war noch alles bestens.
    Ewas war mir noch aufgefallen: Das Gas ließ sich von Anfang an nicht voll durchdrehen. bei 4/5 Drehung war die Bestleistung (aber durchaus gut), das letzte 1/5 ließ ließ die Leistung stark nach (vielleicht wäre sie sogar ausgegangen). Vollgas im Leerlauf hörte sich wie ein wellenartiges auf und ab an.

    Hat jemand eine Idee woran das liegen könnte?
    Danke
    Eddi

  2. #2
    Tankentroster Avatar von FalkE
    Registriert seit
    01.09.2006
    Beiträge
    207

    Standard

    Hallo,
    ersteinmal kann man das als Wärmeproblem verstehen, da kann man schon prima nach suchen. Ich hatte so ein Problem, dass sie nach einer Weile fahren ausging und auch so schnell nicht wieder anging. Mit Kerze wechseln wars nicht getan, abwarten war das Rezept bei mir. Dannach gins, wie gesagt, wieder wie als wäre nie was gewesen.
    Durch wechseln der Zündspule/Kerzenstecker/Zündkabel war das Problem beseitigt(dank an night-crawler!).
    Also, wenn du davon was wechseln kannst, versuchs mal damit.

    mfg
    Dennis

  3. #3
    Glühbirnenwechsler
    Registriert seit
    30.10.2005
    Ort
    Köln
    Beiträge
    64

    Standard

    Kerze, Kerzenstecker und Kabel sowie der Kondensator sind wahrscheinlich in Ordnung, das habe ich Ende letzten Jahres gemacht. Bleibt die Zündspule...wäre dann wohl einen Versuch wert.

  4. #4
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Hi,
    Suche mal nach "Wärmeproblem"... :wink:
    Oder schau' auf meiner HP unter Simson/Erste Hilfe - da steht eine Reihenfolge zum tauschen der betroffenen Komponenten.
    Gruß aus Braunschweig

+ Antworten

Ähnliche Themen

  1. Schwalbe lässt sich nicht starten...
    Von Gerke03 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 20.09.2010, 20:01
  2. KR 51/1 abgesoffen und lässt sich nun nicht mehr starten!
    Von cosmod im Forum Technik und Simson
    Antworten: 9
    Letzter Beitrag: 23.04.2010, 21:02
  3. Motor lässt sich sobald warm nicht mehr starten
    Von janpogo82 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 21.05.2007, 15:27

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.