+ Antworten
Ergebnis 1 bis 3 von 3

Thema: KR51/1 bringt volle leistung nur im windschatten


  1. #1
    Avatar von gronibard
    Registriert seit
    02.08.2013
    Beiträge
    4

    Standard KR51/1 bringt volle leistung nur im windschatten

    Hallo erst mal... ich bin der neue und freu mich auf eine erfolgreiche zusammenarbeit.

    Folgendes... Habe eine KR51/1 die rennt an sich wie der teufel dafür das das gute teil bald 40 jahre voll hat.
    Nur wenn ich vollgas fahre dann tut das gute teil so ab 65km/h leicht ruckeln.
    Es fühlt sich so an als ob sie noch will aber nicht kann.

    Das sie noch kann ohne ruckeln und stottern hab ich heute beim windschattenfahren hinter nem lkw auf der landstraße gemerkt. Also wenn mich nicht alles täuscht is der niemals nicht unter 70 gefahren eher 80 und das baby hat dicke mitgehalten.

    Das die schwalbe ungewöhnlich gut läuft hab ich schon mit gps-navi getestet... 72 ist kein problem. Aber eben das ruckeln stört noch. Bergab genau das selbe. Die volle leistung gibt der motor nicht frei. Doch im windschatten kein problem nur wenn gegenwind dazu kommt läuft er im obersten drehzahlbereich unrund.

    Unterbrecher ist optimal eingestellt und funkt nicht wild
    Vergaser wurde neu bedüst und schwimmer ist auch richtig eingestellt.

    Das Moped startet ohne choke mit einem ganz sanften tritt auf den kickstarter.
    Das soll so ja nicht sein... läuft er eventuell zu fett?
    Kann ich das am vergaser beeinflussen? 67 HD ist drin.
    Verbaut ist ein 16N1-5.

    Ich kann an sich recht gut mit simson dingen aber hier fehlt mir grad die idee warum im windschatten der motor wahnsinnig hoch dreht ohne ruckeln und stottern und im normal betrieb selbst bergab ab einer bestimmten drehzahl schicht im schacht ist.

  2. #2
    Chefkonstrukteur Avatar von Matthias1
    Registriert seit
    23.03.2007
    Ort
    im Landkreis Meißen
    Beiträge
    2.649

    Standard

    Willkommen im Nest,

    na dann geb ich Dir mal meine Ideen zu deinem "Problem": Die Simsons haben eine offizielle Höchstgeschwindigkeit von exakt 60 km/h. Das schaffen sie auch im Normalzustand +/- wenige km/h. Wenn eine Schwalbe in echt (gerade Strecke, ohne Rückenwind) 65 läuft, ist das schon mehr als normal, 72 km/h sind eigentlich unmöglich. Da muss schon der Verdacht aufkommen, dass das Möp nicht im Originalzustand ist. Was willst Du denn noch? Reicht es nicht, dass das Ding 10 km/h schneller läuft als es dürfte? Über Dein Unverständnis, dass es im Windschatten oder bergab noch schneller geht, kann ich mich nur wundern. Das, was Dich immer aufhält, ist der Luftwiderstand, das ist doch wohl hoffentlich keine Überraschung jetzt. Du kannst im Normalzustand nur soweit beschleunigen, bis sich abnehmende Leistung/Drehmoment zu höheren Drehzahlen hin und der Rollreibungs- und Luftwiderstand die Waage halten. Klar dreht der Motor auch höher, wenn man es ihm leichter macht. Das ist bei jedem Fahrzeug so, Überraschung? Das Ruckeln wird wohl von Spritmangel kommen, was aber verständlich ist, denn so schnell dürfte der Motor gar nicht laufen. Und weshalb es im Windschatten nicht ruckelt, wird wohl daran liegen, dass aufgrund des geringeren Luftwiderstandes nicht die volle Spritmenge gebraucht wird, die der Vergaser liefern könnte, obwohl der Motor schneller läuft. Soweit man das per Ferndiagnose beurteilen kann, scheint es so zu sein, dass Dein Motor noch mehr Leistung liefern könnte, aber der Vergaser nicht mehr mithalten kann.
    Was ich als normal betrachten würde, wenn Deine Daten wirklich stimmen.
    Wenn Du ein Problem hast, dann sicher nur, ob etwas am Motor nicht original sein könnte. Wenn Du damit erwischt wirst, weißt Du, was ich meine.

    MfG
    Die Dummen haben das Pulver nicht erfunden. Aber sie schießen damit.

  3. #3
    Avatar von gronibard
    Registriert seit
    02.08.2013
    Beiträge
    4

    Standard

    Also wenn ich fragen über tuningsachen hätte dann hätte ich mich bei rzt angemeldet.
    Das moped ist von anfang bis ende orginal. Warum der bock soviel power hat kann ich mir auch nicht erklären... vielleicht liegts an den ganzen orginal teilen... da is nix von mza und co dran. Oder vielleicht hats nen dicker kerl eingefahren.

    Und das ich im windschatten schneller bin is mir natürlich klar. Mir gehts ja nur darum das das moped bei normaler spitzengeschwindigkeit ruckelt. Das ist nicht mein erstes moped und meine 2. ältere schwalbe macht diese mätzchen auch nicht.

    Aber eventuel probier ichs mal mit ner größeren HD Das mit dem sprit könnte ja schon mal ein guter ansatz sein.

    Das manche mopeds wesendlich schneller laufen als sie sollten wird dem ein oder anderen ja sicher schon passiert sein. Als ich vor 10 jahren nen S83 hatte ist nen mitlehrling mit dem S51 seiner mutter auch nich langsamer gewesen und das teil war auch 100% orginal.

    Aus dem alter bin ich auch raus das ich nen moped tunen muss damit es 5 km/h mehr packt. Mir gehts nur darum das es halt ordendlich fahren soll und nich bei vollgas stottern soll. Wenn das ein problem für den ein oder anderen ist dann enttäuscht mich das etwas.

+ Antworten

Ähnliche Themen

  1. leichte Zündausetzter und keine volle Leistung bei Last S51/E
    Von kaihilbert im Forum Technik und Simson
    Antworten: 6
    Letzter Beitrag: 21.06.2012, 12:54
  2. keine volle leistung des motors!?
    Von schwalbenkuh im Forum Technik und Simson
    Antworten: 2
    Letzter Beitrag: 15.04.2006, 18:21
  3. Schwalbe KR51/2N bringt keine Leistung
    Von dd1988 im Forum Technik und Simson
    Antworten: 4
    Letzter Beitrag: 06.05.2004, 09:41

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.