+ Antworten
Ergebnis 1 bis 2 von 2

Thema: KR51/2 L Leistungs- oder Vergaserproblem


  1. #1

    Registriert seit
    01.09.2008
    Ort
    Dresden
    Beiträge
    1

    Standard KR51/2 L Leistungs- oder Vergaserproblem

    Hallo,

    Fahre eine 83er KR51/2 L Elektronikzündung mit 4 Gang Schaltung aus Familienerstbesitz und hab da ein Problem:

    Ohne gezogenen "Starter" habe ich keine richtige Leistung. Die Schwalbe springt ohne Probleme an und läuft auch rund, wenn man jedoch zu viel Gas gibt geht sie gerne aus. klingt erstmal nach zu fettem Gemisch. Wenn ich jedoch den "Starter" ziehe droht sie erst auszugehen, hat dann aber Leistung satt wie ich es gerne hätte. Also eigentlich doch nicht zu fett??

    Habe den Vergaser (ist der serienmäßige 16N1-12) draußen gehabt, ordentlich durchgepustet, poliert und wieder zusammen gesetzt. Neue Isolator Zündkerze ist drin, neue Elektronik Zündspule, Zündkerzenstecker und Kabel auch. Luftfilter ist auch sauber, Ansaugung ebenfalls in Ordnung. Die Düsennadel hängt an tiefster Stelle, eine Stufe höher und ich habe im Stand Vollgas. Benzin ist das gute Gemisch von der Zapfsäule, Auspuff ist frei den hatte ich letztens erst ab.

    Sooo jetzt meine Frage, wer hat schon ähnliche Erfahrungen gemacht? Brauch ich ne andere Düsennadel oder gibt der Vergaser langsam den Geist auf? Bin für jeden Tip dankbar und traue mir sämtliches Geschraube zu.

    Danke schonmal, liebe Grüße, Sebastian aus Dresden-Klotzsche.

  2. #2
    Super-Moderator Museumsdirektor Avatar von net-harry
    Registriert seit
    11.04.2005
    Ort
    Braunschweig
    Beiträge
    7.208

    Standard

    Moin Sebastian, willkommen im Nest,

    Das mit dem Vollgas hört sich nach falsch eingebauten Kolbenschieber an. Das untere der zwei Plättchen gehört in die dritte Kerbe der Nadel von oben.

    Das fehlende Vollgas, das unter Zuhilfenahme des Chokes wieder geht, klingt nach zu kleiner Hauptdüse (orig. 67er) - vielleicht hat sich in ihrem inneren etwas Oxyd angesammelt. Mal nachschauen, ggf. Düsenreibahle verwenden oder neue Düse besorgen.

    Gruß aus Braunschweig
    Schaltpläne und mehr unter www.moser-bs.de

+ Antworten

Ähnliche Themen

  1. Nebenluft oder Vergaserproblem?
    Von ChrisMoKick im Forum Technik und Simson
    Antworten: 5
    Letzter Beitrag: 14.05.2009, 19:14
  2. Vergaserproblem, oder?
    Von mario10247 im Forum Technik und Simson
    Antworten: 26
    Letzter Beitrag: 30.10.2004, 17:29

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.