+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Motor K51/1 geht aus


  1. #1
    Avatar von Thor_39
    Registriert seit
    30.11.2006
    Ort
    Hamburg
    Beiträge
    6

    Standard Motor K51/1 geht aus

    Hi an alle Profis (ich bin noch lange keiner), bei meiner Schwalbe geht der Motor im Standgas ständig aus, der läuft sehr niedrigtourig und nimmt recht schwer Gas an.
    Ich habe (unwissend, sorry) mal an den Einstelldüsen rungefummelt, habe aber keine Besserung feststellen können, vielleicht sogar eine Verschlechterung (ich Dussel ich).
    ich hoffe ihr könnt mir da weiterhelfen.
    Gibts soetwas wie eine Neutraleinstellung für die Düsen am Vergaser????
    Gruss
    Thorsten

  2. #2
    Zahnradstoßer Avatar von Sven1988
    Registriert seit
    09.09.2005
    Ort
    Neuss
    Beiträge
    865

    Standard Re: Motor K51/1 geht aus

    Also wenn deine KR51/1 noch original ist, solltest du einen 16N1-5 Vergaser drinne haben!

    Den gaser stellst du wie folgt ein:

    Drehe die Schraube die schräg in den Vergaser geht soweit rein das sie das Standgas hält. Danach die andere Schraube (gerade mit Feder) soweit herausdrehen das sie ruhig im Leerlauf läuft. Dann die andere Schraube wieder soweit herausdrehen bis die gewünschte Leerlaufdrehzahl gewünscht ist!

    Sollte dies nichts funktionieren, dann am besten mal Vergaser reinigen!

    Gruß,

    Sven

  3. #3
    Urgestein Avatar von Shadowrun
    Registriert seit
    29.05.2004
    Beiträge
    10.426

    Standard

    Reinge den Vergaser mal ...

    Dann Standgas einstellen. Siehe FAQ

  4. #4
    Avatar von Thor_39
    Registriert seit
    30.11.2006
    Ort
    Hamburg
    Beiträge
    6

    Standard

    Danke für die schnelle Hilfe.
    Gruss
    Thorsten

+ Antworten

Ähnliche Themen

  1. Motor geht aus, wenn das Licht an geht
    Von vampo1 im Forum Technik und Simson
    Antworten: 3
    Letzter Beitrag: 26.07.2010, 07:15
  2. Motor geht zwei mal kurz an und geht dann aus!
    Von Blauerhöhenflug im Forum Technik und Simson
    Antworten: 7
    Letzter Beitrag: 19.03.2009, 20:11
  3. my probs: 3ter gang, klickern im motor, motor geht aus, Bat
    Von Bilal im Forum Technik und Simson
    Antworten: 0
    Letzter Beitrag: 18.10.2007, 00:21

Berechtigungen

  • Es ist dir nicht erlaubt, neue Themen zu verfassen.
  • Es ist dir nicht erlaubt, auf Beiträge zu antworten.
  • Es ist dir nicht erlaubt, Anhänge hochzuladen.
  • Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.